<!DOCTYPE html><html  lang="es" class="html_255716">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

			<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	
	<meta name="HandheldFriendly" content="true" />
	<meta name="generator" content="Bigpress" />


        <title>Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha</title>
            <meta name="description" content="La refugiada ucraniana Veronika Pershyna ha asegurado que cuando salió de Bucha el pasado 10 de marzo, hace casi un mes, 'ya había muchísima gente muerta' en las calles de su  ..."/>
        
            <meta name="news_keywords" content="Veronika Pershyna,refugiada,Bucha,muertos,Ucrania,Rusia"/>
    
         <link rel="image_src" content="http://www.diariodeferrol.com/images/showid/5220327"/>
    

        <meta name="last-modified" content="mié, 06 abr 2022 14:01:53 +0200">
    


            <link rel="canonical" href="https://www.diariodeferrol.com/articulo/mundo/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783" />
        




            <meta name="lang" content="es"/>


	
    
			
<meta property="fb:admins" content="729196079" />
    <meta property="fb:pages" content="228726663928315" />
            <meta property="og:image" content="http://www.diariodeferrol.com/images/showid/5220327" />
    

            <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="474" />
        
    <meta property="og:site_name" content="Diario de Ferrol" />
    <meta property="og:title" content="Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.diariodeferrol.com/articulo/mundo/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783" />
    <meta property="og:description" content="La refugiada ucraniana Veronika Pershyna ha asegurado que cuando salió de Bucha el pasado 10 de marzo, hace casi un mes, &#039;ya había muchísima gente muerta&#039; en las calles de su  ..."/>


            <meta property="fb:app_id" content="239369016074148" />
    
    <script type="application/ld+json">

    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Veronika Pershyna dice que hace casi un mes ya hab\u00eda muertos en las calles de Bucha","datePublished":"2022-04-06T12:01:53+00:00","dateModified":"2022-04-06T12:01:53+00:00","mainEntityOfPage":"https:\/\/www.diariodeferrol.com\/articulo\/mundo\/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783","author":{"@type":"Person","name":"EFE"},"description":"La refugiada ucraniana\u00a0Veronika\u00a0Pershyna\u00a0ha asegurado que cuando sali\u00f3 de Bucha el pasado 10 de marzo, hace casi un mes, 'ya hab\u00eda much\u00edsima gente muerta' en las calles de su  ...","publisher":{"@type":"Organization","url":"https:\/\/www.diariodeferrol.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.diariodeferrol.com\/images\/3945855"}},"guid":"3533783","pubid":"8345","link":"https:\/\/www.diariodeferrol.com\/articulo\/mundo\/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783","image":{"@type":"ImageObject","url":"http:\/\/www.diariodeferrol.com\/images\/showid\/5220327","width":"640","height":"474"}}
    </script>
    <meta itemprop="name" content="Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha">
    <meta itemprop="headline" content="Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha">
    <meta itemprop="description" content="La refugiada ucraniana Veronika Pershyna ha asegurado que cuando salió de Bucha el pasado 10 de marzo, hace casi un mes, &#039;ya había muchísima gente muerta&#039; en las calles de su  ...">
    
    <meta itemprop="image" content="https://www.diariodeferrol.com/multimedia/images/VeronikaPershyna.jpg">
    
    <meta itemprop="datePublished" content="2022-04-06T14:01:53+02:00">
    <meta itemprop="dateModified" content="2022-04-06T14:01:53+02:00">

            <meta itemprop="mainEntityOfPage" content="https://www.diariodeferrol.com/articulo/mundo/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783">
        
    <meta itemprop="author" content="EFE ">
    

	
<link rel="alternate" type="application/rss+xml" title="Subscribirse" href="http://www.diariodeferrol.com/feed/section/mundo" />


<link rel="icon" href="/images/showid/3945855" type="image/x-icon" />
<link rel="shortcut icon" href="/images/showid/3945855" type="image/x-icon" />
<link rel="apple-touch-icon" href="/images/showid/3945855" />


	<link rel="dns-prefetch" href="//ajax.googleapis.com">
	<link rel="dns-prefetch" href="//adserver3.bigapis.net">
	<link rel="dns-prefetch" href="//bigpressapp.bigapis.net">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//fonts.bigapis.net">
	<link rel="dns-prefetch" href="//social.bigpress.net">

    



        

<link rel="stylesheet" type="text/css" href="/app/10_5/css/bpds.min.css?20170921" />


<link rel="stylesheet" type="text/css" href="/style/superfish_menu/css/superfish.css?20141215" mmedia="screen">

<link rel="stylesheet" type="text/css" href="/static/css/portada2022.css?20220406c&extra=1&story=1&minify=1&rnd=28457661" />






            <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
    

<script async type="text/javascript" src="/style/js/portada.js?20170129"></script>
<script async type="text/javascript" src="https://social.bigpress.net/style/js/clg.js?20160937"></script>
<script async defer type="text/javascript" src="//social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>

	<script type="text/javascript">

		var bpclg = bpclg || [];
		bpclg.push(['pageView', {
			"domain_id":"8345",
			"item_id":"3533783",
			"item_class":"article"
		}]);

	</script>















<script async defer type="text/javascript" src="https://social.bigpress.net/style/comentable/commentscount.js?20170931b"></script>




<style>

#qc-cmp2-ui button[mode="primary"] {
    background: #026aaa;
    color: white;
}
#qc-cmp2-ui button[mode="secondary"] {
    color: #026aaa;
    border-color: #026aaa;
}

#qc-cmp2-ui button[mode="secondary"]:hover {
    background-color: #cccccc;
}
#qc-cmp2-ui button[mode="link"] {
    color: #026aaa;
}
#qc-cmp2-ui p {
    color: #505050;
}

.qc-cmp2-publisher-logo-container .qc-cmp2-home-button {

    color: black !important;
}
</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
var loadQuantcast = function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '84KNjX7GGtUQI', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
};

function setCookie3(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}


if( (navigator.platform.substr(0,2) === 'iP')  ) {    // iOS detected
    if( window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.pacific ) {
    var iosapp = true;
    }
}


if ((typeof iosapp === 'undefined') || !iosapp) {
console.log('Activado modo con cookies2');
loadQuantcast();

} else {
//alert('Activado modo sin cookies');
//setCookie3('euconsent-v2', 'CPSkcm5PSkcm5AKAkBESB9CgAAAAAH_AAAiQAAAQ_AJMNS8gC7MscGTaNKoUQIwrCQqAUAFFAMLRFYAODgp2VgE-oIWACE1ARgRAgxBRgwCAAASAJCIgJACwQCIAiAQAAgBQgIQAETAILACwMAgAFANCxACgAECQgyOCo5TAgKkWiglsrEEoK9jTCAMs8CKBRGRUICNZogWBkJCwcxwBICXiyQPMUbwAAAAA.YAAAAAAAAAAA', 365);
//setCookie3('addtl_consent', '1~', 365);
}
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

 


<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-110897-16', 'auto', {'name': 'bigpressglobal'});
  ga('bigpressglobal.set', 'dimension1',  document.referrer);
  ga('bigpressglobal.send', 'pageview');
  

  

  

  

  




  

  









  

  

</script>





 
<link href="//fonts.googleapis.com/css?family=Raleway:300,400,700|Droid Sans:300,400,700|Droid Serif:300,400,700|Vollkorn:300,400,700|Open Sans:300,400,700|Abril Fatface:300,400,700|PT Sans:300,400,700|PT Serif:300,400,700|Roboto:300,400,700|g&display=swap" rel="stylesheet" type="text/css" media="all" defer />

<link rel="stylesheet" type="text/css" href="https://bigpressapp.bigapis.net/fonts/bpfont_public/style.css?20150301" media="all" defer />

    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/impact/impact.css" type="text/css" />
    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/objektivmk1/objektivmk1.css" type="text/css" />
    <link rel="stylesheet" media="screen" href="//fonts.bigpress.net/font/spartanmb/spartanmb.css" type="text/css" />















        <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@diarioferrol">
                            <meta name="twitter:creator" content="@diarioferrol">
                <meta name="twitter:title" content="Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha">

    <meta name="twitter:description" content="La refugiada ucraniana Veronika Pershyna ha asegurado que cuando salió de Bucha el pasado 10 de marzo, hace casi un mes, &#039;ya había muchísima gente muerta&#039; en las calles de su  ...">

    






<link rel="stylesheet" type="text/css" href="/static/css/story.css" />


<link rel="stylesheet" type="text/css" href="/style/viewer/src/simple-calendar/simple-calendar.css?20190101" />


<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>



<link rel="stylesheet" type="text/css" href="/style/viewer/src/simple-calendar/simple-calendar.css?20190101" />



<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.theme.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.transitions.css">

<script charset="utf-8" src="https://cdnjs.cloudflare.com/ajax/libs/owl-carousel/1.3.3/owl.carousel.js"></script>



<link rel="stylesheet" type="text/css" href="https://fonts.bigapis.net/font/font-awesome-4/font-awesome-icons.css" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@500&display=swap" rel="stylesheet">



<link rel="stylesheet" type="text/css" href="//fonts.bigpress.net/font/font-awesome-4/font-awesome-icons.css" />



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR7VVGK');</script>
<!-- End Google Tag Manager -->






<meta name="facebook-domain-verification" content="gsolx8zi7scxr3itebu2stn9bpl87e" />




    <link rel="manifest" href="https://www.diariodeferrol.com/manifest.json">







<script>



    function evalComscore() {
        var cnt = 0;
        var consentTimeoutComscore = 20; // 20 * 100 = 2 seconds

        var consentSetInterval = setInterval(function(){
            cnt += 1;

            if ( cnt >= consentTimeoutComscore ) {
                console.log('no consent response');
                clearInterval(consentSetInterval);
            }

            if( typeof window.__tcfapi !== 'undefined' ) {
                clearInterval( consentSetInterval );

                window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
                    if ( listenerSuccess ) {

                        if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {

                            if ( ! tcData.gdprApplies ) {
                                sendComscore(true);
                            }
                            else {
                                if ((tcData.vendor.consents[77] || tcData.vendor.legitimateInterests[77] )) {
                                    sendComscore(true);
                                } else {
                                    sendComscore(false);
                                }


                            }


                            console.log('comScoreConsent complete');
                        }
                    }
                } );
            }

            cnt++;

        }, 100);
        setTimeout(function() {
            sendComscore(false);

        }, 2000);

    }


    function sendComscore(hasConsent) {
        console.log('sendComscore', hasConsent);
        if (window._comscoreSended)
            return;
        var comscoreId = "17198971";


        window._comscore = window._comscore || [];
        window._comscoreSended = true;
        if (!!hasConsent) {
            _comscore.push({
                cs_ucfr: "1",
                c1: "2",
                c2: comscoreId
            });
        } else {
            _comscore.push({
                c1: "2",
                c2: comscoreId
            });
        }
        (function() {
                var s = document.createElement("script")
                    , el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = "https://sb.scorecardresearch.com/cs/"+comscoreId+"/beacon.js";
                el.parentNode.insertBefore(s, el);
            }
        )();
    }
    evalComscore();



</script>



<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=7215267&cv=2.0&cj=1&cs_ucfr=1" alt="" style="width:1px; height: 1px; position:absolute;" class="cs_pix"/>
</noscript>



<script>
var isWKWebView = false;
if( (navigator.platform.substr(0,2) === 'iP')  ) {    // iOS detected
    if( window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.pacific ) {
         jQuery(window.document).ready(function () {
    jQuery("body").addClass("iosapp");
  });
    }
}
</script>









<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  

      ga('create', 'UA-30476706-3', 'auto', {'name': 'customer'});


  ga('customer.set', 'dimension1',  'mundo');

  ga('customer.send', 'pageview');
    


</script>



                
        
        <link rel="stylesheet" type="text/css" href="/app/js/spn/src/assets/spn.css?v2" />
        
        

<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />



	







<meta name="referrer" content="always">
</head><body class="body_255716"><div id="layer_1274564" class="layer wrapper  " >
<div class="layer_content clearfix fila_cabecera">
<div id="column_1842004" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175588" class="widget clearfix">
<div class="widget_content front_preheader ">










    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot');
            src: url('/app/10_5/icons_social/socicon.eot?#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg') format('svg');
            }
        }
    </style>



<style type="text/css">

    .soc {
        overflow:hidden;
        margin:0; padding:0;
        list-style:none;
    }

    .soc li {
        display:inline-block;
        *display:inline;
        zoom:1;
    }

    .soc li a {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #d0ddee !important;
        background-color: none;
    }

    .soc-icon-last{
        margin:0 !important;
    }

    .soc-twitter {
        background-color: #005EA1;
    }
    .soc-twitter:before {
        content:'a';
    }
    .soc-youtube {
        background-color: #005EA1;
    }
    .soc-youtube:before {
        content:'r';
    }
    .soc-instagram {
        background-color: #005EA1;
    }
    .soc-instagram:before {
        content:'x';
    }
    .soc-facebook {
        background-color: #005EA1;
    }
    .soc-facebook:before {
        content:'b';
    }
    .soc-google {
        background-color: #005EA1;
    }
    .soc-google:before {
        content:'c';
    }
    .soc-pinterest {
        background-color: #005EA1;
    }
    .soc-pinterest:before {
        content:'d';
    }
    .soc-linkedin {
        background-color: #005EA1;
    }
    .soc-linkedin:before {
        content:'j';
    }

    .soc-whatsapp {
        background-color: #005EA1;
    }
    .soc-whatsapp:before {
        content: "\e005";
    }

    .soc-rss {
        background-color: #005EA1;
    }
    .soc-rss:before {
        content:',';
    }
    
    
</style>

<style>

    
    .fixed-header .preheader-publications {
    	display: none !important;
    }
    .topbar_article_publications {
    	  display: inline-block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar_article_publications {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .topbar-suscribe-dcha {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar-suscribe-dcha {
    	display: inline-block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    .topbar_title {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    .fixed-header .topbar_title {
    	display: block;
        opacity: 1;
  		transition:  opacity 0.5s linear;
    }
    
        .fixed-header .dtopbar-link1 {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    
    
    
        .fixed-header .topbar-link2 {
    	display: none;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    
        .fixed-header .dotstoggle22 {
    	display: none !important;
        opacity: 0;
  		transition:  opacity 0.5s linear;
    }
    
    
    .topbar-profile {
    float: left;
    }
    .topbar-menu {
    float: left;
    padding-right: 10px;
    }
    .topbar-suscribe {
    display: inline-block;
    background-color: #F49600;
    height: 26px;
    padding: 0px;
    font-size: 16px;
    line-height: 27px;
    color: white;
    border-radius: 12px;
    width: 112px;
    font-family: 'Spartan MB',sans-serif;
    overflow: hidden;
    margin-top: 4px;
    }
    
    .topbar-suscribe-dcha {
    height: 20px;
    margin-top: 7px;
    font-size: 13px;
    text-align: center;
    line-height: 22px;
    width: 75px;
    }
    
    .preheader-inside {
    width: 1020px;
    margin-left: auto;
    margin-right: auto;
    max-width: 100%;
    position: relative;
    height: 35px;
    
    }
    
    .topbar-profile-active {
            background-color: #CFDCEF;
    height: 25px;
    margin-top: 5px;
    display: block;
    padding: 0px;
    font-family: 'Spartan MB', sans-serif;
    border-radius: 13px;
    padding-right: 6px;
    width: 94px;
    line-height: 28px;
}
.topbar-profile-active-icon {
    margin: 0px;
    padding: 0px;
    display: inherit;
    float: left;
    width: 25px;
    height: 25px;
    }
.topbar-profile-active-text {
 padding-left: 4px;
 color: #0069AB;
    }
    
    
@media screen and (max-width: 767px) {
.topbar-profile-active {
    width: 24px;
    
    padding-right: 0px;
}
.topbar-profile-active-text {
	display: none;
}
}
</style>










<div class=" prepage" sstyle="max-width: 100%; position: relative" sstyle="display: none !important">

<div class="preheader preheader2022" sstyle="max-width: 100%; position: relative" sstyle="display: none !important">

<div class="preheader-inside">
<div onclick="jQuery( '.sections-top-block').toggleClass('opened'); jQuery('.topbar-menu').toggleClass('opened'); return false;" class="h-options-left">
<div title="Secciones" class="topbar-menu" style=""><img class="topbar-menu-closed" src="/templates/elidealgallego1/icon-menu.svg?v2" alt="Menu" /><img class="topbar-menu-opened" src="/templates/elidealgallego1/icon-close.svg?v2" alt="Menu" /></div>

        <div class="topbar-profile topbar-profile-notlogued">
        <a href="#" onclick="return HistoriableMenu.displayMenu({displayOption1: true});"><img src="/templates/elidealgallego1/icon-profile.svg" alt="Usuario" /></a>
        </div>
        
        <div class="topbar-profile topbar-profile-logued" id="topbar-profile1" style="display: none !important;">
        <a href="#" onclick="return HistoriableMenu.displayMenu({displayOption1: true});" class="topbar-profile-active"><img src="/templates/elidealgallego1/icon-profile2.svg" 
        alt="Usuario" class="topbar-profile-active-icon"><span class="topbar-profile-active-text">Mi cuenta</span></a>
        </div>

        

</div> <!-- h-options-left -->


        
        
        
                    
        <div class="hheader-logo ttopbar topbar-container topbar_article_publications">
        
					<div id="llogo-text" style="    display: inline-block;">
   				     <a class="topbar-link" href="/suscribete.php"> <div class="topbar-suscribe">Suscríbete</div></a>
                    </div>
                    
                    <div class="b-hidden-medium b-hidden-tiny b-hidden-small preheader-publications topbar-links" style="display: none">
                    <a class="topbar-link" href="http://www.elidealgallego.com/" target="_blank">Diario de Ferrol</a>
                    <a class="topbar-link" href="http://www.diariodearousa.com/" target="_blank">Diario de Arousa</a>
                    <a class="topbar-link" href="http://www.elidealgallego.com/" target="_blank">Diario Bergantiños</a>
                    <a class="topbar-link" href="http://www.dxtcampeon.com/" target="_blank">dxt campeón</a>
                    
                    </div>
        </div>
                    
                    
                    
                    
            <div class="topbar_title">
            <a href="/">
            <img src="/images/showid/5059750" style="    max-width: 90%;" />
            </a>
            </div>
        <ul class="soc social-links list-inline b-hidden-tiny b-hidden-small 3dotstoggle 3dotstoggle4" style="float: right; padding-top: 5px;">

            <li><a target="_blank" class="soc-item" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fmundo%2Fveronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783&t=Veronika%20Pershyna%20dice%20que%20hace%20casi%20un%20mes%20ya%20hab%C3%ADa%20muertos%20en%20las%20calles%20de%20Bucha" alt="Compartir en Facebook"><img src="/templates/elidealgallego1/icon-facebook.svg" alt="Usuario" /></a></li>
            <li><a target="_blank" class="soc-item" href="https://twitter.com/share?text=Veronika%20Pershyna%20dice%20que%20hace%20casi%20un%20mes%20ya%20hab%C3%ADa%20muertos%20en%20las%20calles%20de%20Bucha&amp;via=diariodeferrol&amp;url=https://www.diariodeferrol.com/articulo/mundo/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783" target="_blank" title="Compartir en Twitter" alt="Síguenos en Twitter"><img src="/templates/elidealgallego1/icon-twitter.svg" alt="Usuario" /></a></li>
            <li style="display: none"><a class="soc-whatsapp b-hidden-large b-hidden-medium" onclick="javascript:document.location.href='whatsapp://send?text='+'Veronika%20Pershyna%20dice%20que%20hace%20casi%20un%20mes%20ya%20hab%C3%ADa%20muertos%20en%20las%20calles%20de%20Bucha' +' '+encodeURI('https://www.diariodeferrol.com/articulo/mundo/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783')+'';" ref="whatsapp://send?text=Veronika%20Pershyna%20dice%20que%20hace%20casi%20un%20mes%20ya%20hab%C3%ADa%20muertos%20en%20las%20calles%20de%20Bucha%20–%20https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fmundo%2Fveronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783" data-action="share/whatsapp/share"></a></li>
            
            
        </ul>
        <ul class="soc social-links list-inline b-hidden-large b-hidden-medium  3dotstoggle2 " style="float: right; padding-top: 5px">
<li ><a onclick="javascript: jQuery('.3dotstoggle').attr('style', 'display: block !important; float: right; padding-top: 5px'); jQuery('.3dotstoggle2').attr('style', 'display: none !important');return false"><img style="
    padding-top: 8px;
" src="/templates/elidealgallego1/icon-3dots.svg" alt="Usuario" /></a></li>
            
            
        </ul>

</div> <!-- preheader-inside -->
</div> <!-- preheader -->

<div style="
    background-color: red;
    width: 100%;
    margin-top: 29px;
    display: none
">lll</div>


</div> <!-- prepage -->








    
    <script>
      jQuery(document).ready(function() {


/*----------------------------------------------------*/
/*  Sticky Header
/*----------------------------------------------------*/
(function () {
  var didScroll = false,
    header = jQuery('.prepage'),
    offsetSpacer = jQuery('.prepage'),
    changeHeaderOn = header.outerHeight() + offsetSpacer.outerHeight(),
    main = jQuery('#main'),
    navbarLinks = jQuery('.navbar-default .navbar-nav > li > a'),
    isMobile = /iPhone|iPod|BlackBerry/i.test(navigator.userAgent) || jQuery(window).width() < 479,
    navbarLinksPaddingTop = 0,
    navbarLinksPaddingBottom = 0;
    changeHeaderOn = 218;

  jQuery(window).on('scroll', function () {
  console.log('scroll! changeHeaderOn:'+changeHeaderOn);
    if (!didScroll) {
      didScroll = true;
      setTimeout(scrollPage, 200);
    }
  });

  /* var shareTop = jQuery(".content-utilities").offset().top; */

  function scrollPage() {
  console.log('scrollPage scrollTop:'+jQuery(window).scrollTop()+' changeHeaderOn:'+changeHeaderOn);
    if (jQuery(window).scrollTop() >= changeHeaderOn) {
      header.addClass("fixed-header");
      main.addClass("fixed-main");
      //main.css({ 'margin-top':changeHeaderOn });
    } else {
      header.removeClass("fixed-header");
      main.removeClass("fixed-main");
      main.css({
        'margin-top': 0
      });
    }

    /* Inner article floating navifation widget */
    /*
    var docElement = jQuery(document)[0].documentElement;
    var winElement = jQuery(window)[0];
    if (jQuery(".content-utilities.affix").length) {
      jQuery(".widget-next-article").addClass("sticky");
    } else {
      jQuery(".widget-next-article").removeClass("sticky");
    };
    if (docElement.scrollHeight - winElement.innerHeight < winElement.pageYOffset + 200) {
      jQuery(".widget-next-article").removeClass("sticky");
    };
    */

    didScroll = false;
  }
})();




    });
    </script>
    
    
    
    


<style>

/***********************************************************
top menu
************************************************************/
.small-menu .sections-top-button {  display: inline-block;line-height: 48px;color: #fff;text-transform: uppercase;
    text-align: center;
}
.small-menu .sections-top-button > span {display: none;}
.small-menu .sections-top-button a {
    line-height: 48px;
    height: 48px;
    display: block;
    text-align: center;
    float: left;
    width: 48px;
    padding: 0;
    pointer-events:none;
}
.small-menu .sections-top-button .fa {color: #fff;
    margin-right: 0;
    opacity: 1;
    line-height: 50px;
}
.small-menu .sections-top-button:hover .fa {color: #851b36; opacity: 1; }
.small-menu .sections-top-button:hover, .small-menu .sections-top-button:hover a {color: #851b36; opacity: 1}
.small-menu .sections-top-block {position: relative;margin: 0;
    -webkit-transition: all 200ms ease-in-out;
    -moz-transition: all 200ms ease-in-out;
    -o-transition: all 200ms ease-in-out;
    transition: all 200ms ease-in-out;
    cursor: pointer;
    height: 35px;
}
.small-menu .sections-top-block:hover{background-color: #fff;}
.small-menu .sections-top-block:hover .fa,.small-menu .sections-top-block:hover span { color: #851b36; opacity: 1; }
.small-menu .sections-top {display: none; background-color: #fff;}
.small-menu .sections-top-block .sections-top{ position: absolute; top: 10px; left: 15px; padding: 0; -moz-box-shadow: 0 0 8px rgba(0, 0, 0, 0.2); box-shadow: 0 0 8px rgba(0, 0, 0, 0.2); opacity: 1;}
.small-menu .sections-top-block.opened .sections-top {display: block; z-index: 9999; position: fixed; top: 35px;
    left: 0;
    width: 320px;
    bottom: 0;
    overflow: scroll;
}
.small-menu .menu {

margin-top: 10px;
}
.small-menu .sections-top-block .sections-top .menu {
    padding-left: 0;
}
.small-menu .sections-top-block .sections-top .top-menu {padding: 0; margin:0; background:none !important; text-align: center;list-style: none;}
.small-menu .sections-top-block .sections-top .top-menu > li {border-bottom: 1px solid rgba(0, 0, 0, 0.1); text-align: left; vertical-align:top; padding: 0; line-height: normal;}
.small-menu .sections-top-block .sections-top li {
    line-height: 37px;
    border-bottom: 1px solid rgba(0, 0, 0, 0.05);
    display: block;
    width: 100%;
}
.small-menu .sections-top-block .sections-top ul li:last-child {
    margin: 0;
}
.small-menu .sections-top-block .sections-top li a {
    font-weight: 300!important; text-transform: uppercase; padding: 0 15px; display: block;
    font-size: 1em;
    line-height: 37px;
    color: #851b36;
    margin-right: 10px;
    margin-left: 10px;
}
.small-menu .sections-top-block .sections-top li ul {
    padding-left: 15px;
    font-size: 0.95em;
    list-style:none;
}
.small-menu .sections-top-block .sections-top > ul > li > a {font-weight:bold;}
.small-menu .sections-top-block .sections-top li a:active, .small-menu .sections-top-block .sections-top li a:focus,
.small-menu .sections-top-block .sections-top li a:hover {opacity: 0.8; background-color: rgba(255, 255, 255, 0.1);}
.small-menu .sections-top-block .sections-top li:hover > a{
    opacity: 1;
    background-color: #ffffff;
    color: #003757;
    font-weight: bold !important;
}
.small-menu .sections-top-block .sections-top li:focus > a{opacity: 1;
    background-color: rgba(0, 0, 0, 0.05);
}

.small-menu .sections-top-block .sections-top .top-menu > li > ul a{padding-left: 25px; opacity: 0.8;}
.small-menu .sections-top-block .sections-top .top-menu > li:hover{background-color: rgba(226, 8, 114, 0.05);}
.small-menu .sections-top-block .sections-top .top-menu > li > ul > li:hover a {opacity: 1;}

.small-menu .sections-top-block .sections-top .menu:nth-of-type(2n+0) {
    padding-left: 0;
    background-color: rgba(233, 232, 232, 0.2);
    font-size: .9em;
    border-top: 1px solid #e9e8e8;
}

    .section-arrow {
        width: 30px;
    position: absolute;
    right: 0px;
    top: 0px;
    bottom: 0px;
    line-height: 37px;
    background-image: url(/templates/elidealgallego1/desplegable-arriba.svg?v2);
    background-position-x: 3px;
    background-position-y: 12px !important;
    background-repeat: no-repeat;

    }
    
    .rotate-arrow {
    transform: rotate(180deg);
    transform-origin: center center;
    font-size: 18px;
    transition-duration: 1s;
    background-position-x: 9px !important;
}


    .section-closed {
    
    overflow: hidden; display: none;
    
    }

</style>





<style>

.small-menu .sections-top-block.opened .sections-top {
background-color: #003757;
}


.small-menu .sections-top-block .sections-top li a {
    color: #ffffff;
    font-family: 'Spartan MB',sans-serif;
    font-size: 13px;
}

.small-menu .sections-top-block.opened .sections-top {
    bottom: initial;
        z-index: 80000;
        width: 230px;
    overflow: auto;
    
}
</style>



<div class="small-menu" style="    height: 0px;">
<div class="sections-top-block">
                     
    <div class="sections-top">
        <ul class="menu">
                            
                

                <li class="section    active " style="position: relative">
                                    <a href="/" title="Sección: Portada" class="Portada-color">
                         Portada
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/ferrol.php" title="Sección: Ferrol" class="Portada-color">
                         Ferrol
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/comarcas.php" title="Sección: Comarcas" class="Portada-color">
                         Comarcas
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="#" onclick="return false" title="Sección: Tu Ideal" class="Portada-color">
                         Tu Ideal
                    </a>
                                        
                    
                    
 
                <div class="section-arrow" onclick="jQuery('#sidebar-section-tu-ideal').slideToggle(); jQuery(this).toggleClass('rotate-arrow')"></div>
                                                    </li>
                                    

               
                                    
     <li id="sidebar-section-tu-ideal" class="section-closed"><ul>
										<li class="sidebar-subsection "><a href="/gastroideal.php">Gastroideal</a></li>
										<li class="sidebar-subsection "><a href="/espacioideal.php">EspacioIdeal</a></li>
										<li class="sidebar-subsection "><a href="/estiloideal.php">EstiloIdeal</a></li>
						</ul></li>
                            

                <li class="section    active " style="position: relative">
                                    <a href="/galicia.php" title="Sección: Galicia" class="Portada-color">
                         Galicia
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/espana.php" title="Sección: España" class="Portada-color">
                         España
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/politica.php" title="Sección: Política" class="Portada-color">
                         Política
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/mundo.php" title="Sección: Mundo" class="Portada-color">
                         Mundo
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/economia.php" title="Sección: Economía" class="Portada-color">
                         Economía
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/sociedad.php" title="Sección: Sociedad" class="Portada-color">
                         Sociedad
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/deportes.php" title="Sección: Deportes" class="Portada-color">
                         Deportes
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/opinion.php" title="Sección: Opinión" class="Portada-color">
                         Opinión
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            

                <li class="section    active " style="position: relative">
                                    <a href="/espazo-educativo.php" title="Sección: Espazo Educativo" class="Portada-color">
                         Espazo Educativo
                    </a>
                                        
                    
                    
                                    </li>
                                    

                            
            
                
                
      
                    </ul>
                    
                    
                    <div style=" margin: 5px;">
                                        <a href="https://www.elidealgallego.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5118190" alt="El Ideal Gallego" /></a>
                                                                                <a href="http://www.diariodearousa.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5069575" alt="Diario de Arousa" /></a>
                                        
                                        <a href="https://www.diariodebergantinos.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5069576" alt="Diario de Bergantiños" /></a>
                                        
                                        <a href="http://www.dxtcampeon.com/"  target="_blank"><img src="https://elidealgallego9.bigpress.net/images/showid/5069690" alt="DxT" /></a>
                                        
                    </div>
        
        
        
        
        

		<form name="cse" method="get" id="searchbox_demo" action="/search" style="padding: 20px">
        <div style="padding-top: 3px;border-top: 1px solid #83ABD5;border-bottom: 1px solid #83ABD5;" class="clearfix">
        			<div style="padding-right: 3px; float: left; padding-top: 0px;"><span class="search-buttodn icon-seammrch" style=" font-size: 22px;" onclick="document.getElementById('searchbox_demo').submit();"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-search.svg" alt="Buscar"></span></div>

        			<div style="overflow: hidden; padding-right: 24px;"><input value="" name="q" type="text" size="40" class="search-text" style="width: 100%;  padding: 7px; color: #fff; background-color: initial; border-width: 0px !important;"></div>
		</div>
		</form>



        
        <div style="padding: 8px; text-align: center">
        
        
        
                    <a style="padding-right: 3px" href="https://www.youtube.com/channel/UCBjt4N7jzqSTOvTZvZhl_-w"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-youtube.svg" alt="YouTube"></a>
                    <a style="padding-right: 3px" href="https://twitter.com/diarioferrol"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-twitter.svg" alt="Twitter"></a>
                    <a style="padding-right: 3px" href="https://billing.bigpress.net/visitorsuscribe/suscribe/8345"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-newsletter.svg" alt="Newsletter"></a>
                    <a style="padding-right: 3px" href="https://www.facebook.com/DiariodeFerrol"  target="_blank"><img src="https://elidealgallego9.bigpress.net/templates/elidealgallego1/icon-facebook.svg" alt="Facebook"></a>



        
        </div>
        


    </div> <!-- sections-top -->
        


                </div>
                </div> <!-- small-menu -->
</div> <!-- widget_content -->
</div> <!-- widget:3175588 -->


<div id="widget_3175589" class="widget clearfix">
<div class="widget_content front_widget_menu ">

<style type="text/css">
/* Example wrapper */
.wrap { position: relative; }

/* Frame */
.menumov {
  height: 40px;
  ooverflow: hidden;
}

@media screen and (max-width: 767px) {

.menumov {
  overflow: hidden;
}

}

.menumov > ul {
  list-style: none;
  margin: 0;
  padding: 0;
  height: 100%;
}

.menumov > ul > li {
  float: left;
  width: auto;
  height: 100%;
  margin: 0px;
  padding: 0px;
}
  
.menumov ul li {
  color: #333;
  text-align: center;
  cursor: pointer;
  text-transform: uppercase;
  font-size: 13px;
  line-height: 25px;
}

.menumov ul li a.custom {
	background-color: transparent !important;
	border-bottom: #669933 2px solid;
	color: #669933;
    padding-bottom: 10px;
}

/* One Item Per Frame example*/
.oneperframe {
  height: 300px;
  line-height: 300px;
}

.oneperframe ul li {
  width: 1140px;
}

.oneperframe ul li.active {
  background: #333;
}

</style>

<div class="wrap">

  <div class="menumov" id="basic79">
   <ul class="sf-menu clearfix menu_list" style="min-width: 100%;">
    
      
          <li class="aactive"><a href="/">
      <div class="  menu_item">Portada</div></a></li>
                      <li><a href="/ferrol.php">
      <div class="  menu_item">Ferrol</div></a></li>
              <li><a href="/comarcas.php">
      <div class="  menu_item">Comarcas</div></a></li>
      
      
			<li>
				<a href="#" class="menu"><div class=" menu_item  sf-with-ul">Tu Ideal</div>
					<span class="sf-sub-indicator"> »</span></a>
				<ul class="submenu_list">
					<li><a href="/gastroideal.php" class="menu"><div class=" menu_item submenu_item ">Gastroideal</div></a></li>
					<li><a href="/estiloideal.php" class="menu"><div class=" menu_item submenu_item ">EstiloIdeal</div></a></li>
					<li><a href="/espacioideal.php" class="menu"><div class=" menu_item submenu_item ">EspacioIdeal</div></a></li>
				</ul>
			</li>
            
            
            
    
              <li><a href="/galicia.php">
      <div class="  menu_item">Galicia</div></a></li>
              <li><a href="/espana.php">
      <div class="  menu_item">España</div></a></li>
              <li><a href="/politica.php">
      <div class="  menu_item">Política</div></a></li>
              <li><a href="/mundo.php">
      <div class=" menu_item_current   menu_item">Mundo</div></a></li>
              <li><a href="/economia.php">
      <div class="  menu_item">Economía</div></a></li>
              <li><a href="/sociedad.php">
      <div class="  menu_item">Sociedad</div></a></li>
              <li><a href="/deportes.php">
      <div class="  menu_item">Deportes</div></a></li>
              <li><a href="/opinion.php">
      <div class="  menu_item">Opinión</div></a></li>
              <li><a href="/espazo-educativo.php">
      <div class="  menu_item">Espazo Educativo</div></a></li>
                                    <li>&nbsp;</li>
            
    </ul>
  </div>

</div>

</div> <!-- widget_content -->
</div> <!-- widget:3175589 -->



</div> <!-- col:1842004 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274564 -->



<div id="page" class="page page_255716 responsive"><div id="layer_1274565" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842005" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175591" class="widget clearfix">
<div class="widget_content front_widget_sinarriba ">





	<style type="text/css">

		#sidebar-toggle {
			backkground: #DF314D;
			border-radius: 3px;
			display: inline-block;
			position: relative;
			padding: 1px 7px;
			floamjt: left;
		}
		#sidebar-toggle .bar{
			display: block;
			width: 10px;
			margin-bottom: 1px;
			height: 2px;
			background-color: #ffffff;
			border-radius: 1px;
		}
		#sidebar-toggle .bar:last-child{
			margin-bottom: 0;
		}
		#logo-and-pages {
			wwidth:100%;
			margin-left: 30px;
			margin-right: 30px;
		}
		.header_hamburguer {

			position: absolute;
			bottom: 10px;
			left: 0px;
			background-color: rgba(255, 255, 255, 0.2);
			color: white;
			padding: 7px 3px;
			border-radius: 2px;
		}
		.header_search {

			position:absolute;  bottom: 10px; right: 0px; color: #9c0b12; padding: 7px 3px;
		}
        
        


@media screen and (max-width: 767px) {

.menu_list {

    border-bottom: 1px solid #CFDCEF;
}

.menu_item {
    font-size: 10px;
    padding-top: 2px;
    height: 28px !important;
}

.menumov {
    height: 28px;
}
}


.col-overlay2 {
    padding-top: 5px !important;
}



.llll #page {
    width: 100%;
    hheight: 60px;
    margin: 0;
    padding: 0;
    ttext-indent: -9999px;
    background: #f00;
    color: black;
    position: fixed;
    ltop: 218px;
    lleft: -247px;
    zz-index: 999;
    -webkit-transition-duration: 0.3s;
    -moz-transition-duration: 0.3s;
    -o-transition-duration: 0.3s;
    transition-duration: 0.3s;
    animation: slideOnLoad 1s 1;
    -webkit-animation: slideOnLoad 1s 1;
}

@keyframes slideOnLoad
{
    0% {left:0px;}
    
    0.1% {left:500px;}
    100% {left:0px;}
}
@-webkit-keyframes slideOnLoad
{
    0% {left:0px;}
    0.1% {left:500px;}
    100% {left:0px;}
}


	</style>


<div id="header" class="header2022">






	<div class="header_container bp-block bp-image-block bp-block-image">
		<div id="info-top" class="clearfix span-24-old bp-block-content" sstyle="width:100%">


			

			<div id="logo-and-pages" class="clearfix span-24-old bp-image-block-wrapper" >




				
					<div id="logo-image" class="bp-nointrinsic" steyle="width: 100%">
						<a href="/?ref=mobilelogo" setyle="width: 100%; display: block;">
							<div class="bp-image-block-wrapper ">
								<img src="/images/showid/3836172" class=" header_logo rwd-img ba-c" style="width: 548px; max-width: 75%;"  />
							</div>
						</a>
					</div> <!-- logo-image-->
								                
                <div style="color: #F49600; font-family: Roboto; font-size: 11px; margin-top: 0px; text-transform: capitalize">
                    <img src="/templates/elidealgallego1/weather-cloudy.svg" style="width: 15px; height: 12px; display: inline;" />
               <span class="b-hidden-tiny b-hidden-small">
               7º-15º&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
               </span>
               
               miércoles |  6 abril | 2022
                </div>
                
                
                
                
<div class="fixed-header-weather b-hidden-large b-hidden-medium" style="/* float: right; */top: 29px;right: 7px;position: absolute;text-align: center;width: 31px;">

                    <img src="/templates/elidealgallego1/weather-cloudy.svg" style="width: 15px;height: 12px;display: block;margin-left: auto;margin-right: auto;margin-bottom: 3px;padding: 0px;/* margin: 0px; */">
                    <div style="color: #F49600;/* top: 20px; *//* right: 20px; *//* position: absolute; */text-align: center;">
               7º-15º
               </div>
    <div style="color: #F49600; font-family: Roboto; font-size: 11px; margin-top: 0px; text-transform: capitalize">
                    <img src="/templates/elidealgallego1/weather-cloudy.svg" style="width: 15px; height: 12px; display: inline;">
               <span class="b-hidden-tiny b-hidden-small">
               7º-15º&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
               </span>
               
                </div></div>
                
                
                
                

			</div> <!-- logo-and-pages -->

		</div> <!-- #info-top -->
	</div> <!-- .logos-and-info -->
</div> <!-- #header -->


</div> <!-- widget_content -->
</div> <!-- widget:3175591 -->



</div> <!-- col:1842005 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274565 -->



<div id="layer_1274566" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842006" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175590" class="widget clearfix">
<div class="widget_content front_preheader ">


    <script type="text/javascript"><!--//<![CDATA[

        var bp_rails = {
            'contentWidth' : '1008px', // size of the regular content in pixel
            'leftOffset'   : '0px',   // left ad position adjustment -/+ pixel left/right
            'topOffset'    : '300px',   // top position of the ads
            'rightOffset'  : '0px',   // right ad adjustment
            'zIndex'       : '1000',     // css style z-index for the ads
            'fixed'        : '1',     // 0=>ads scroll with content, 1=>ads stay fixed
            'random'       : Math.floor(Math.random() * 99999999999)
        };
        (function () {var e = document.createElement('script');
            e.src = 'https://adserver3.bigapis.net/www/delivery/rails.php?zoneid=1308,1309&cb='+bp_rails.random;e.type = 'text/javascript';
            e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
        }());

        //]]>--></script>






</div> <!-- widget_content -->
</div> <!-- widget:3175590 -->



</div> <!-- col:1842006 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274566 -->



<div id="layer_1274567" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842007" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">

</div> <!-- col:1842007 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274567 -->



<div id="layer_1274568" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842008" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175592" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6465"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175592 -->



</div> <!-- col:1842008 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274568 -->



<div id="layer_1274569" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842009" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175593" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="height: 100px; margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6466"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175593 -->


<div id="widget_3175594" class="widget clearfix">
<div class="widget_content front_widget ">
<div style="padding: 9px" class="article_main">





                        
                

        

                <h1 class="article_title" >

            Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha

        </h1> <!-- article_title -->
        
           </div>
</div> <!-- widget_content -->
</div> <!-- widget:3175594 -->



</div> <!-- col:1842009 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274569 -->



<div id="layer_1274570" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842010" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:66.6000%;">
<div class="column_content ">
<div id="widget_3251162" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6487"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3251162 -->


<div id="widget_3175596" class="widget clearfix">
<div class="widget_content front_widget_sinarriba ">
             
        


                            <div class="article-media">
            <figure style="position: relative;">

               <img src="/images/showid2/5220327?w=900" title="" alt="" class="onm-image img-responsive" style="width: 100%" />
                           </figure>
            </div> <!-- article-media -->
                                
                
                
    <!-- inicio redes sociales -->


    <div class="article_share clearfix">

       


    <style type="text/css">
        @font-face {
            font-family: 'si';
            src: url('/app/10_5/icons_social/socicon.eot?v2');
            src: url('/app/10_5/icons_social/socicon.eot?v2#iefix') format('embedded-opentype'),
            url('/app/10_5/icons_social/socicon.woff?v2') format('woff'),
            url('/app/10_5/icons_social/socicon.ttf?v2') format('truetype'),
            url('/app/10_5/icons_social/socicon.svg?v2#icomoonregular') format('svg');
            font-weight: normal;
            font-style: normal;

        }

        @media screen and (-webkit-min-device-pixel-ratio:0) {
            @font-face {
                font-family:si;
                src: url('/app/10_5/icons_social/socicon.svg?v2') format('svg');
            }
        }
    </style>



    <style type="text/css">
        .share {
            overflow:hidden;
            margin:0; padding:0;
            list-style:none;
        }

        .share li {
            display:inline-block;
            *display:inline;
            zoom:1;
        }

        .share li div {
        font-family:si!important;
        font-style:normal;
        font-weight:400;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        -webkit-box-sizing:border-box;
        -moz-box-sizing:border-box;
        -ms-box-sizing:border-box;
        -o-box-sizing:border-box;
        box-sizing:border-box;
        overflow:hidden;
        text-decoration:none;
        text-align:center;
        display:block;
        position: relative;
        z-index: 1;
        width: 23px;
        height: 23px;
        line-height: 23px;
        font-size: 12px;
        -webkit-border-radius: 22px;
        -moz-border-radius: 22px;
        border-radius: 22px;
        margin-right: 4px;
        color: #d0ddee !important;
        background-color: none;
        }
        .share-icon {
            font-size: 17px;
            vertical-align: top;
            padding-left: 3px;

        }
        .share-icon-last{
            margin:0 !important;
        }


        .share-twitter {
            bbackground-color: #4da7de;
        }
        .share-twitter:before {
            content:'a';
        }
        .share-youtube {
            bbackground-color: #e02a20;
        }
        .share-youtube:before {
            content:'r';
        }
        .share-facebook {
            bbackground-color: #3e5b98;
        }
        .share-facebook:before {
            content:'b';
        }
        .share-google {
            bbackground-color: #d93e2d;
        }
        .share-google:before {
            content:'c';
        }
        .share-pinterest {
            bbackground-color: #c92619;
        }
        .share-pinterest:before {
            content:'d';
        }
        .share-linkedin {
            bbackground-color: #3371b7;
        }
        .share-linkedin:before {
            content:'j';
        }
        .share-whatsapp:before {
            content: "\e005";
        }

        .share-rss {
            bbackground-color: #f26109;
        }
        .share-rss:before {
            content:',';
        }

        .share-print:before {
            content: "\e900";
            font-size: 18px;
            font-family: si;
        }
        .modulo_compartir .contador {

            font-family: Roboto, sans-serif;
            font-size: 12px;
        }
    </style>





<script type="text/javascript">PEPuid='W9g/8EwRNs6YonrwA0EMAg==';PEPuname='brainsqueezer';</script>


<link href="/style/share/share.css" rel="stylesheet">


    <div class="modulo_compartir estirar rs_skip">
    <div class="barra_servicios estirar">
    <ul class="lista_servicios estirar share">
    <li class="facebook">
        <div  class="boton_enviar estirar" id="superior_fb" title="Compartir en Facebook"role="link" aria-label="Compartir por Facebook">
            <span aria-hidden="true" class="share-icon share-facebook"></span>
            <span class="contador" id="fb_num_superior"></span>
        </div>
    </li>
    <li class="twitter">
        <div class="boton_enviar  estirar" id="superior_twit" title="Compartir por Twitter" role="link" aria-label="Compartir por Twitter">
            <span aria-hidden="true" class="share-icon share-twitter"></span>
            <span class="contador" id="twit_num_superior"></span>
        </div>
    </li>
    <li class="linkedin">
        <div class="boton_enviar estirar" id="superior_linkedin" title="Compartir por LinkedIn" role="link" aria-label="Compartir por LinkedIn">
            <span aria-hidden="true" class="share-icon share-linkedin"></span>
            <span class="contador" id="linkedin_num_superior"></span>
        </div>
    </li>
		<li class="whatsapp b-hidden-large b-hidden-medium">
				<a onclick="javascript:document.location.href='whatsapp://send?text='+'Veronika%20Pershyna%20dice%20que%20hace%20casi%20un%20mes%20ya%20hab%C3%ADa%20muertos%20en%20las%20calles%20de%20Bucha' +' '+encodeURI('https://www.diariodeferrol.com/articulo/mundo/veronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783')+'';" ref="whatsapp://send?text=Veronika%20Pershyna%20dice%20que%20hace%20casi%20un%20mes%20ya%20hab%C3%ADa%20muertos%20en%20las%20calles%20de%20Bucha%20–%20https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fmundo%2Fveronika-pershyna-dice-hace-casi-mes-habia-muertos-calles-bucha-3533783" data-action="share/whatsapp/share">
				<div class="boton_enviar sharecirclev3 estirar" id="superior_whatsapp" title="Compartir por Whatsapp" role="link" aria-label="Compartir por Whatsapp">
            <span aria-hidden="true" class="share-icon share-whatsapp"></span>
            <span class="contador" id="superior_whatsapp_num_superior"></span>
        </div>
        </a> </li>


    </ul>
    </div>
    </div>



<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/example/email-share.css" />


<script type="text/javascript" src="/style/share/sweetalert2/dist/sweetalert2.min.js"></script>
<link rel="stylesheet" type="text/css" href="/style/share/sweetalert2/dist/sweetalert2.css" />


<script language="Javascript" type="text/javascript" src="/style/share/share.js"></script>


<script language="javaScript" type="text/javascript">
        //<![CDATA[
        initNoticia({countMinimum: 5});
        //]]>
    </script>


    <!-- fin redes sociales -->
    
    
</div> <!-- .article_main -->



        <div class="article_legend" style="margin-left: 9px; color: #00385a; text-transform: uppercase">

                        <a href="/firmas/efe" title="EFE " class="article_author" style=" ttext-transform: uppercase; color: #83ABD5; font-size: 14px; line-height: 24px" rel="author">EFE </a>
            
                        <img class="" src="/templates/elidealgallego1/icon-authorlogo2.svg" style="height: 11px;margin-bottom: 4px;">
            <span class="article_date"><span class="CNewsDateUpdate" style=" ttext-transform: uppercase; color: #83ABD5; font-size: 14px; line-height: 24px">
             6 de abril de 2022, 14:01
            </span></span>
                    </div> <!-- .article_legent -->
                
        
        

<div style="padding: 9px" class="article_main">




    <!-- fin redes sociales -->

        <div class="clearfix">

                <div id="article_content" class="article_content story_editor">




            <div><p>
            
                    <p>La refugiada ucraniana <strong style="background-color: initial;">Veronika</strong> <strong style="background-color: initial;">Pershyna</strong> ha asegurado que cuando   salió de Bucha el pasado 10 de marzo, hace casi un mes, "ya había muchísima   gente muerta" en las calles de su ciudad, aunque "no tanto como ahora" cuando   los rusos la abandonaron.</p><p><br></p>  <p><strong>Pershyna</strong>, de 27 años, llegó a Getxo   (Bizkaia) el pasado 18 de marzo con su madre y reside con la familia del marido   de una amiga de Bucha, donde su familia ha vivido desde hace tres   generaciones.</p><p><br></p>  <p>En declaraciones a EFE Televisión, la joven   ucraniana, que ha dejado en su país a su padre y a su marido, ha señalado que ya   "casi no hay nada en Bucha" y que su apartamento, la escuela que regentaba y las   casas de sus padres y de sus abuelos han sido destruidos.</p><p><br></p>  <p>"Yo no tengo niños pero estaba muy feliz y   llegaron los rusos, mataron a la mitad de los ciudadanos, destruyeron las casas   y todo lo que nosotros tuvimos y ahora no voy a decir que hay rusos buenos", ha   manifestado.</p><p><br></p>  <p>En su opinión, "no hay rusos buenos y no queremos   tener relación ni con nuestros 'conocidos' -ella dice en sus declaraciones en   español 'relativos'- ni con nadie y queremos matar a cada persona que llegó a   Ucrania (desde Rusia), porque cada ruso en mi país es un niño ucraniano   muerto".</p><p><br></p>  <p>Ha explicado que durante estas últimas semanas de   ocupación rusa, sus amigos y familiares de Bucha solo le decían que "estaban   vivos", ya que evitaban hablar por el móvil para no ser localizados por los   rusos.</p><p><br></p>  <p>"Ahora pueden hablar y dicen que la ciudad está   destruida, con muchos vecinos muertos y cuerpos en la calle. Yo estoy lista   (para aceptarlo) porque ya he visto todo eso, ahora todo el mundo se preocupa y   quiere ayudar, es buenismo de verdad, y muchas gracias por toda esa atención",   ha afirmado.</p><p><br></p>  <p>Ha considerado que "lo bueno es que ahora no hay   rusos en Bucha" pero ha advertido de que "están en otras ciudades y esas cosas   terribles están pasando ahora en otras ciudades" ucranianas.</p><p><br></p>  <p><strong>Veronika</strong> <strong>Pershyna</strong> ha declarado que   es necesario que "el mundo sepa que los rusos no solo matan, también torturan",   "roban", "violan a chicas" y disparan a los coches de refugiados que huyen; así   fue como murió "la abuela de una amiga", y evitan que la comida llegue a las   ciudades ocupadas.&nbsp;</p>

                </p></div> <!-- article-content -->


        </div> <!-- article_content -->
        


                


                <div class="front_tags">

                          <a href="/mundo.php" class="front_tag2022">Mundo</a>
            
                                        <a href="/tag/veronika-pershyna" class="front_tag2022">Veronika Pershyna</a>
                            <a href="/tag/refugiada" class="front_tag2022">refugiada</a>
                            <a href="/tag/bucha" class="front_tag2022">Bucha</a>
                            <a href="/tag/muertos" class="front_tag2022">muertos</a>
                            <a href="/tag/ucrania" class="front_tag2022">Ucrania</a>
                            <a href="/tag/rusia" class="front_tag2022">Rusia</a>
            
                        
        </div>

        











    </div> <!-- span-16 -->

    

    

</div> <!-- .article_main -->




<div class="progress-title b-hidden-tiny b-hidden-small">

Veronika Pershyna dice que hace casi un mes ya había muertos en las calles de Bucha
</div>

<script>

'use strict';

const addProgressBar = () => {
    const element = document.createElement('div');
    element.id = 'progress-container';
    element.innerHTML = '<div id="progress-bar"  class="b-hidden-tiny b-hidden-small"></div>';

    document.body.appendChild(element);
};

const readingProgress = target => {

    const winTop = window.pageYOffset || document.documentElement.scrollTop;
    const targetBottom = target.offsetTop + target.scrollHeight;
    const windowBottom = winTop + window.outerHeight;
    const progress = 100 - (((targetBottom - windowBottom + window.outerHeight / 3) / (targetBottom - window.outerHeight + window.outerHeight / 3)) * 100);

    document.querySelector('#progress-bar').style.width = progress + '%';

    (progress > 100) ? document.querySelector('#progress-container').classList.add('ready') : document.querySelector('#progress-container').classList.remove('ready');
};

document.addEventListener('DOMContentLoaded', () => {
   const content = document.querySelector('#article_content');
   addProgressBar();
   readingProgress(content);
   window.addEventListener('scroll', () => {
        readingProgress(content);
   });
});
</script>
<style>
/*
body {
    margin: 2em auto;
    max-width: 640px;
    padding: 0 1em;
    line-height: 1.6;
}
*/

#progress-container {
    position: fixed;
    width: 100%;
    height: 5px;
    left: 0;
    top: 34px;
    z-index: 1000;
    background: transparent;
    transition: all ease-out 0.2s;
    z-index: 30000;
}

#progress-container.ready {
    transform: translateY(-3px);
}

#progress-bar {
    display: block;
    width: 0;
    height: 7px;
    background: #83ABD5;
}
.progress-title {

background-color: #045DA2;
    font-size: 16px;
    font-weight: bold;
    color: white;
    font-family: 'Roboto',sans-serif;
    /* position: absolute; */
    bottom: 0px;
    left: 0px;
    right: 0px;
    position: fixed;
    padding: 13px;
    padding-top: 16px;
    padding-bottom: 10px;
    z-index: 30000;
    display: none;
    
    }
</style>





  
<script type="text/javascript">
var aSwipper;
function loadedContent() {


var nextArticleUrl = "/widget/nextarticle/260395";


//$( document ).ready(function() {
 // 
  
  
  jQuery(window).load(function () {
       aSwipper = new ArticleSwipper("58513932b0c9f", "es", "3533783", nextArticleUrl);
aSwipper.init();
});


  //
//});

}

    </script>

<script daefer aasync onload="loadedContent();" type="text/javascript" src="/style/infinitescroll/articleswipper.js?39"></script>


</div> <!-- widget_content -->
</div> <!-- widget:3175596 -->


<div id="widget_3251164" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6488"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3251164 -->


<div id="widget_3175598" class="widget clearfix">
<div class="widget_content front_widget ">
<!-- BEGIN Elidealgallego.es/Delivery/nativodesktop -->
<div class="addoor-widget" id="addoor-widget-1997"></div>
</div> <!-- widget_content -->
</div> <!-- widget:3175598 -->


<div id="widget_3175599" class="widget clearfix">
<div class="widget_content front_widget ">


<a id="comments"></a>


	<!-- Los comentarios se insertan en el div commentable -->
	<div id="commentable826532" class="newgreenstyle_iframe">
	</div>

	<script type="text/javascript" src="https://social.bigpress.net/style/comentable/iframe_files/iframeResizer.min.js"></script>
	<script type="text/javascript" src="https://social.bigpress.net/style/comentable/demo.js?20171035"></script>
	<script type="text/javascript">
    
    jQuery( document ).ready(function() {
    if ((typeof iosapp === 'undefined') || !iosapp) {
                initCommentable({
                        'element': 'commentable826532',
                        iid: '3533783',
                        did: '8345',
                        icl: 'article'
                });
                } //iosapp
});
    </script>

</div> <!-- widget_content -->
</div> <!-- widget:3175599 -->


<div id="widget_3175600" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="col-header front_subheader12">
<img src="/templates/elidealgallego1/icon-section.svg" class="" style="padding-top: 6px;    position: absolute; ">

<h2 style="margin-left: 20px;" class="front_header11 column-header" style="    font-family: 'Spartan MB',sans-serif;">Te puede interesar</h2>
</div> <!-- .col-header -->





</div> <!-- widget_content -->
</div> <!-- widget:3175600 -->


<div id="widget_3175601" class="widget clearfix">
<div class="widget_content front_widget ">



<div class="row-content wrapper clearfix b-hidden-tiny b-hidden-small ">

<div class="row-item2 layout-row-3">




	<div class="row-item">


<div class=" row-image column-image" style="    margin-bottom: 5px;">
<a href="/articulo/ferrol/ana-ares-penso-campus-ten-todo-necesario-converter-ferrol-nun-referente-industria-intelixente-3501940">
<img src="/images/showid2/5177853?w=360&h=240&zc=1&ts=1647809599" style="width:90%; margin-left: 5%; margin-right: 5%;"  title="Diario de Ferrol 9999 99 99 999 74f4c3bf" alt="Diario de Ferrol 9999 99 99 999 74f4c3bf" />
</a>
</div> <!-- .row-image --->

	

	
<div class="row-title">
<a href="/articulo/ferrol/ana-ares-penso-campus-ten-todo-necesario-converter-ferrol-nun-referente-industria-intelixente-3501940" style=" mmargin-left: 5%; mmargin-right: 5%; display: block">
<h3 class="related_title column-title context"
cstyle="related_title"
 editid="article_3501940_title column-title">Ana Ares: “Penso que o Campus ten todo o necesario para converter Ferrol nun referente en industria intelixente”</h3></a>
</div> <!-- .row-title -->









</div> <!-- .row-item -->



</div> <!-- .row-item2 -->

<div class="row-item2 layout-row-3">




	<div class="row-item">


<div class=" row-image column-image" style="    margin-bottom: 5px;">
<a href="/articulo/ferrol/gobierno-responde-rego-acceso-baterias-esta-prohibido-senalizado-3508834">
<img src="/images/showid2/5186884?w=360&h=240&zc=1&ts=1648156571" style="width:90%; margin-left: 5%; margin-right: 5%;"  title="MG 7358cobas baterias 35040.98" alt="MG 7358cobas baterias 35040.98" />
</a>
</div> <!-- .row-image --->

	

	
<div class="row-title">
<a href="/articulo/ferrol/gobierno-responde-rego-acceso-baterias-esta-prohibido-senalizado-3508834" style=" mmargin-left: 5%; mmargin-right: 5%; display: block">
<h3 class="related_title column-title context"
cstyle="related_title"
 editid="article_3508834_title column-title">El Gobierno responde a Rego que el acceso a las baterías está prohibido y señalizado</h3></a>
</div> <!-- .row-title -->









</div> <!-- .row-item -->



</div> <!-- .row-item2 -->

<div class="row-item2 layout-row-3">




	<div class="row-item">


<div class=" row-image column-image" style="    margin-bottom: 5px;">
<a href="/articulo/comarcas/localizan-vivienda-naron-coruna-cadaver-momificado-mujer-3508585">
<img src="/images/showid2/5186434?w=360&h=240&zc=1&ts=1648147041" style="width:90%; margin-left: 5%; margin-right: 5%;"  title="HospitalNavaldeFerrol 1" alt="HospitalNavaldeFerrol 1" />
</a>
</div> <!-- .row-image --->

	

	
<div class="row-title">
<a href="/articulo/comarcas/localizan-vivienda-naron-coruna-cadaver-momificado-mujer-3508585" style=" mmargin-left: 5%; mmargin-right: 5%; display: block">
<h3 class="related_title column-title context"
cstyle="related_title"
 editid="article_3508585_title column-title">Localizan en una vivienda de Narón el cadáver momificado de una mujer</h3></a>
</div> <!-- .row-title -->









</div> <!-- .row-item -->



</div> <!-- .row-item2 -->

</div> <!-- .row-content -->




<div class="col-content column-633259  b-hidden-medium b-hidden-large ">

    <div class="col-item2 layout-wrapper clearfix" style="margin-bottom: 40px;">

    

        <picture>
        <source media="(max-width:400px)" srcset="/images/showid2/5177853?w=400&zc=5&r=125:100">
        <source media="(min-width:401px) and (max-width:767px)" srcset="/images/showid2/5177853?w=728&zc=5&r=125:100">
        <source media="(min-width:768px)" srcset="/images/showid2/5177853?w=981&zc=5&r=125:125">
        <img
        alt="Ana Ares: “Penso que o Campus ten todo o necesario para converter Ferrol nun referente en industria intelixente”" title="Ana Ares: “Penso que o Campus ten todo o necesario para converter Ferrol nun referente en industria intelixente”" style="width:38%; float:left; margin-right: 8px;" src="/images/showid2/5177853?w=981&zc=5&r=125:125">
        </picture>



<div class="col-item">





    


    <div> <!-- col-title -->
<a href="/articulo/ferrol/ana-ares-penso-campus-ten-todo-necesario-converter-ferrol-nun-referente-industria-intelixente-3501940">
<h3 class="related_title context"
cstyle="related_title"
 editid="article_3501940_titular">Ana Ares: “Penso que o Campus ten todo o necesario para converter Ferrol nun referente en industria intelixente”</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix" style="margin-bottom: 40px;">

    

        <picture>
        <source media="(max-width:400px)" srcset="/images/showid2/5186884?w=400&zc=5&r=125:100">
        <source media="(min-width:401px) and (max-width:767px)" srcset="/images/showid2/5186884?w=728&zc=5&r=125:100">
        <source media="(min-width:768px)" srcset="/images/showid2/5186884?w=981&zc=5&r=125:125">
        <img
        alt="El Gobierno responde a Rego que el acceso a las baterías está prohibido y señalizado" title="El Gobierno responde a Rego que el acceso a las baterías está prohibido y señalizado" style="width:38%; float:left; margin-right: 8px;" src="/images/showid2/5186884?w=981&zc=5&r=125:125">
        </picture>



<div class="col-item">





    


    <div> <!-- col-title -->
<a href="/articulo/ferrol/gobierno-responde-rego-acceso-baterias-esta-prohibido-senalizado-3508834">
<h3 class="related_title context"
cstyle="related_title"
 editid="article_3508834_titular">El Gobierno responde a Rego que el acceso a las baterías está prohibido y señalizado</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    


    
    <div class="col-item2 layout-wrapper clearfix" style="margin-bottom: 40px;">

    

        <picture>
        <source media="(max-width:400px)" srcset="/images/showid2/5186434?w=400&zc=5&r=125:100">
        <source media="(min-width:401px) and (max-width:767px)" srcset="/images/showid2/5186434?w=728&zc=5&r=125:100">
        <source media="(min-width:768px)" srcset="/images/showid2/5186434?w=981&zc=5&r=125:125">
        <img
        alt="Localizan en una vivienda de Narón el cadáver momificado de una mujer" title="Localizan en una vivienda de Narón el cadáver momificado de una mujer" style="width:38%; float:left; margin-right: 8px;" src="/images/showid2/5186434?w=981&zc=5&r=125:125">
        </picture>



<div class="col-item">





    


    <div> <!-- col-title -->
<a href="/articulo/comarcas/localizan-vivienda-naron-coruna-cadaver-momificado-mujer-3508585">
<h3 class="related_title context"
cstyle="related_title"
 editid="article_3508585_titular">Localizan en una vivienda de Narón el cadáver momificado de una mujer</h3></a>
</div> <!-- .col-title --> 











</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    


    

</div> <!-- .col-content -->


</div> <!-- widget_content -->
</div> <!-- widget:3175601 -->



</div> <!-- col:1842010 -->
</div> <!-- column_content -->



<div id="column_1842011" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:33.4000%;">
<div class="column_content ">
<div id="widget_3175602" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6467"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175602 -->


<div id="widget_3175603" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6468"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175603 -->


<div id="widget_3175604" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="col-header front_subheader11">
    
<img src="/templates/elidealgallego1/icon-section.svg" class="" style="padding-top: 6px;    position: absolute; ">

<h2 style="margin-left: 20px;" class="front_header11 column-header" style="    font-family: 'Spartan MB',sans-serif;">Lo más visto</h2>
        </div> <!-- .col-header -->





</div> <!-- widget_content -->
</div> <!-- widget:3175604 -->


<div id="widget_3175605" class="widget clearfix">
<div class="widget_content  ">

<div class="col-content column-">

    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5213318?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="Diario de Ferrol 2022 04 06 011 facdd02f" alt="Diario de Ferrol 2022 04 06 011 facdd02f" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/ferrol/operacion-contra-red-actuaba-ferrol-andalucia-acaba-22-detenidos-6-guarderias-droga-localizadas-3526349">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3526349_titular">Cae en Ferrol y Andalucía una banda dedicada al tráfico de drogas</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Redacción 
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    



        
     
    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5210804?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="LosjardinerosseconcentraronenelinteriordelConcellollamandomentirosoalgobierno" alt="LosjardinerosseconcentraronenelinteriordelConcellollamandomentirosoalgobierno" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/ferrol/trabajadores-distintos-servicios-municipales-hacen-oir-protestas-3525732">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3525732_titular">Trabajadores de distintos servicios municipales de Ferrol hacen oír sus protestas</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Redacción 
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    



        
     
    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5210783?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="El desarrollo de los navíos, de ganar el concurso Navantia, se realizaría en los astilleros de Harland & Wolff de Belfast" alt="El desarrollo de los navíos, de ganar el concurso Navantia, se realizaría en los astilleros de Harland & Wolff de Belfast" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/ferrol/aumenta-tension-reino-unido-torno-concurso-opta-navantia-3525690">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3525690_titular">Aumenta la tensión en Reino Unido en torno al concurso al que opta Navantia</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        J. Guzmán
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    



        
     
    <div class="col-item2 layout-wrapper clearfix">

        <img src="/images/showid2/5212101?w=981&zc=5&r=1:1" style="width: 35%; float:left; margin-right: 8px;" class="front_photo" title="Imagen editada" alt="Imagen editada" />



<div class="col-item" >





    


    <div> <!-- col-title -->
<a href="/articulo/ferrol/buscan-joven-27-anos-desaparecida-desde-lunes-ferrol-3526680">
<h3 class="front_title_muypequeno context"
cstyle="front_title_muypequeno"
 editid="article_3526680_titular">Aparece en buen estado la joven de 27 años desaparecida en Ferrol</h3></a>
</div> <!-- .col-title --> 









    <div class="front_author" style="display: inline">
    <span class="icon-authorlogo"></span>
        Agencias 
    </div>




</div> <!-- .col-item -->

</div> <!-- .col-item2 -->
    




</div> <!-- .col-content -->


</div> <!-- widget_content -->
</div> <!-- widget:3175605 -->


<div id="widget_3175606" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6470"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175606 -->


<div id="widget_3175607" class="widget clearfix">
<div class="widget_content front_widget ">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6471"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175607 -->



</div> <!-- col:1842011 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274570 -->



<div id="layer_1274571" class="layer wrapper  " style="width: 1000px; margin-left: auto; margin-right: auto; max-width: 100%;">
<div class="layer_content clearfix ">
<div id="column_1842012" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175608" class="widget clearfix">
<div class="widget_content front_widget b-hidden-tiny b-hidden-small">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6472"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175608 -->


<div id="widget_3175609" class="widget clearfix">
<div class="widget_content front_widget b-hidden-medium b-hidden-large">



    <div class="openx" style="margin-left: auto; margin-right: auto; text-align: center;" aria-hidden="true">



        <ins data-revive-zoneid="6473"   data-revive-id="8843ef5da7b2a1a21faa15ee3d42a61e"></ins>
        <script defer async src="https://adserver3.bigapis.net/www/delivery/asyncjs.php"></script>







    </div>


</div> <!-- widget_content -->
</div> <!-- widget:3175609 -->



</div> <!-- col:1842012 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274571 -->



<div id="layer_1274572" class="layer wrapper  " >
<div class="layer_content clearfix ">
<div id="column_1842013" class="column b-col-tiny-12 b-col-small-12 b-col-medium-12 b-col-large-custom"  style="float:left; width:100.0000%;">
<div class="column_content ">
<div id="widget_3175610" class="widget clearfix">
<div class="widget_content front_widget ">
<div class="csl-inner csl-hot"><footer class="footer2022">


<div style="text-align: center; padding-top: 20px; padding-bottom: 20px;">
<img src="/images/showid2/3836172?w=375" class="full-image" style=" max-width: 80%;">
</div>



        <div class="footer-wrapper-1">



    
            <div class="footer-block-3">
        
                    
                    <div>
                    <a class="topbar-link" href="https://www.elidealgallego.com/" target="_blank">El Ideal Gallego</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link" href="https://www.diariodearousa.com/" target="_blank">Diario de Arousa</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link" href="https://www.diariodebergantinos.com">Diario de Bergantiños</a>
                    <span class="b-hidden-large b-hidden-medium"><br></span>
                    <a class="topbar-link" href="https://www.dxtcampeon.com/" target="_blank">dxt campeón</a>
                    
            </div>
            </div>
                    
                    
                    
                    

            <div class="footer-block-4">
													                    <a href="/estatica/publicidad" title="Aviso legal" rel="nofollow">Publicidad</a>
							                    <a href="/estatica/contacto" title="Aviso legal" rel="nofollow">Contacto</a>
							                    <a href="/estatica/aviso-legal" title="Aviso legal" rel="nofollow">Aviso Legal</a>
							                    <a href="/comunicados.php" title="Comunicados" rel="nofollow">Comunicados</a>
							                    <a href="/esquelas.php" title="Comunicados" rel="nofollow">Esquelas</a>
							                  
                                                
                                                
						   
            </div>

        </div>
        
        

<div> <!-- powered.by -->
<a href="https://bigpress.net" title="Powered by Bigpress" target="_blank" style="font-family: 'Droid Serif', serif; font-size: 12px; text-transform: uppercase; display: block; padding-bottom: 20px; color: #83ABD5">
                     Powered by Bigpress
                    </a>
</div> <!-- powered.by -->


    
        
    </footer>


</div>





<script type="text/javascript"><!--//<![CDATA[

        var bp_rails = {
            'contentWidth' : '1030px', // size of the regular content in pixel
            'leftOffset'   : '0px',   // left ad position adjustment -/+ pixel left/right
            'topOffset'    : '198px',   // top position of the ads
            'rightOffset'  : '0px',   // right ad adjustment
            'zIndex'       : '1000',     // css style z-index for the ads
            'fixed'        : '1',     // 0=>ads scroll with content, 1=>ads stay fixed
            'random'       : Math.floor(Math.random() * 99999999999)
        };
        (function () {var e = document.createElement('script');
            e.src = 'https://adserver3.bigapis.net/www/delivery/rails.php?zoneid=6386,6387&cb='+bp_rails.random;e.type = 'text/javascript';
            e.async = true;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);
        }());

        //]]>--></script>
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '402359467530966');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=402359467530966&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
 
 
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o6yg8');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

        
                
</div> <!-- widget_content -->
</div> <!-- widget:3175610 -->



</div> <!-- col:1842013 -->
</div> <!-- column_content -->




</div> <!-- layer_content -->
</div> <!-- layer:1274572 -->



</div> <!-- .page --> 

 






    <script type="text/javascript">
    
    
        
var script = document.createElement('script');
script.onload = function() {

        //$( document ).ready(function() {
            //HistoriableMenu.displayButtonBox();
            regSW(false);
            //getVisitorSession();
        //});
        
        
        
        NotificationPreferences.getVisitorSession(function(visitordata) {
				if (visitordata && visitordata.globalvisitor ) { console.log('identificado');  jQuery('.topbar-profile-notlogued').hide(); jQuery('.topbar-profile-logued').show(); } else {console.log('no identificado');}});
                
                
};
script.async = 1;
script.defer = 1;
script.src = 'https://www.elidealgallego.com/notifications/gcm/webapp.js?v=73';

document.head.appendChild(script);
    </script>
    
    
    <script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"db7dc56e00d87433b53111ccbaad5a56"})});</script>
    
</body></html>