<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
  
<title>Los campamentos 
de la zona rural y urbana se llenan por vacaciones</title>
<meta name="keywords" content="vacaciones,zona,rural,urbana,de,los,campamentos,llenan" />
<meta name="description" content="El Galicamp, los campamentos que se celebran en las parroquias de Esmelle y Covas desde el área de Normalización Lingüística, abrió ayer sus puertas para ocupar el tiempo de ocio de los niños en estas vacaciones de Navidad.
" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Diario de Ferrol" />
  <meta http-equiv="Refresh" content="900; url=https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  
  <meta name="theme-color" content="0069aa">

  <!-- Theme skin: style-two -->
  <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900%7COpen+Sans:300,300i,400,400i,700,800" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/pekka/css/style-nakki.20190108112939.css" >

    <link rel='shorcut icon' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodeferrol/sections/Diario_Ferrol_favicon.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los campamentos 
de la zona rural y urbana se llenan por vacaciones">
<meta name="twitter:description" content="El Galicamp, los campamentos que se celebran en las parroquias de Esmelle y Covas desde el área de Normalización Lingüística, abrió ayer sus puertas para ocupar el tiempo de ocio de los niños en estas vacaciones de Navidad.">
<meta name="twitter:site" content="@diarioferrol">
<meta name="twitter:domain" content="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html">
<meta name="twitter:image" content="https://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/27/2016122700085314905.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Los campamentos 
de la zona rural y urbana se llenan por vacaciones" />
<meta property="og:description" content="El Galicamp, los campamentos que se celebran en las parroquias de Esmelle y Covas desde el área de Normalización Lingüística, abrió ayer sus puertas para ocupar el tiempo de ocio de los niños en estas vacaciones de Navidad." />
<meta property="og:url" content="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" />
<meta property="og:site_name" content="Diario de Ferrol" />
<meta property="og:image" content="https://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/27/2016122700085314905.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="384"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" }, "headline": "Los campamentos de la zona rural y urbana se llenan por vacaciones", "author" : { "@type" : "Person", "name" : "redacción ferrol" }, "datePublished" : "2016-12-27 00:08:53", "dateModified": "2016-12-28 00:09:37", "articleSection" : "Ferrol", "keywords": "vacaciones,zona,rural,urbana,de,los,campamentos,llenan", "url": "https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html", "wordCount": 568, "description": "El Galicamp, los campamentos que se celebran en las parroquias de Esmelle y Covas desde el &aacute;rea de Normalizaci&oacute;n Ling&uuml;&iacute;stica, abri&oacute; ayer sus puertas para ocupar el tiempo de ocio de los ni&ntilde;os en estas vacaciones de Navidad. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "https://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/diariodeferrol/sections/Diario_Ferrol_80.png", "width": 260, "height": 60 }, "url": "https://www.diariodeferrol.com/" } ,"image": { "@type": "ImageObject", "url": "https://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/27/2016122700085314905.jpg", "height": 384, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "redacción ferrol", "contentUrl": "https://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/27/2016122700085314905.jpg", "height": 384, "width": 750, "datePublished": "2016-12-27 00:08:53", "caption": "", "name": "Los campamentos de la zona rural y urbana se llenan por vacaciones" }]</script>

  <script src="/themes/pekka/js/header.20190108112939.js" ></script>
  
  <script src="/themes/pekka/js/functions.20190108112939.js" ></script>

  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20190108112939.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariodeferrol.com/rss/" />
<link rel="amphtml" href="https://www.diariodeferrol.com/articulo/ferrol/campamentos-%20de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.amp.html"/><link rel="canonical" href="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html"/><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_MLB//SMLB//LB//SL//BB_ATF', [ [ 980, 250 ], [ 980, 90 ], [ 320, 100 ], [ 980, 250 ], [ 980, 90 ], [ 728, 90 ], [ 320, 100 ] ], 'zone_236031').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_MLB//SMLB//MP//HP_V1_ATF', [ [ 300, 600 ], [ 300, 250 ], [ 300, 600 ], [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_236129').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_MLB//SMLB//MP//HP_V1_BTF', [ [ 300, 600 ], [ 300, 250 ], [ 300, 300 ], [ 300, 600 ], [ 300, 250 ], [ 300, 300 ] ], 'zone_236130').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_MLB//SMLB//MP//HP_V2_BTF', [ [ 300, 600 ], [ 300, 300 ], [ 300, 250 ], [ 300, 600 ], [ 300, 300 ], [ 300, 250 ] ], 'zone_236131').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_MLB//SMLB//LB//SL//BB_V3_BTF', [ [ 980, 90 ], [ 728, 90 ], [ 320, 50 ], [ 980, 90 ], [ 728, 90 ], [ 320, 50 ] ], 'zone_239000').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_SS//WSS_Right_ATF', [ [ 160, 600 ], [ 120, 600 ], [ 160, 600 ], [ 120, 600 ] ], 'zone_239199').addService(googletag.pubads());
        googletag.defineSlot('/132394897/DFP_Diario_de_Ferrol/DF_SS//WSS_Left_ATF', [ [ 160, 600 ], [ 120, 600 ], [ 160, 600 ], [ 120, 600 ] ], 'zone_239200').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('Seccion_DFerrol', ['ferrol']);

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ferrol';
  _onmaq.contentId          = '175983';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190109143438.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
@media (min-width: 992px) {
.preheader .header-logo a img {
    max-height: 100px;
    max-width: 180px;
}
}
</style>
<style>
@media (max-width: 991px) {
.widget-content-listing .onm-new.big-image-left .article-data {
    margin-left: 0;
    padding-left: 0;
  }
  .widget-content-listing .onm-new.big-image-left .article-data .title {
    font-size: 2.2rem;
  }
}
/* TMP */
.first-wrapper .col-md-4 .onm-new .article-media figure.cover-img img {
    height: auto;
    left: 50%;
    max-height: inherit;
    max-width: 100%;
    min-height: inherit;
    min-width: 100%;
    position: absolute;
    top: 50%;
    -webkit-transform: translateX(-50%) translateY(-50%);
    -moz-transform: translateX(-50%) translateY(-50%);
    -ms-transform: translateX(-50%) translateY(-50%);
    -o-transform: translateX(-50%) translateY(-50%);
    transform: translateX(-50%) translateY(-50%);
    width: auto;
    object-fit: cover;
    height: 240px;
}
/* END TMP */

</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Diario de Ferrol',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>

<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PR7VVGK');</script>
    <!-- End Google Tag Manager -->
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="ferrol" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PR7VVGK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
  
<div class="preheader row">
  <div class="pre-left col-md-6 col-md-push-0 col-sm-6 col-sm-push-6 col-xs-4 col-xs-push-8">
    <ul class="list-inline utilities-list">
      <li class="small-menu">
        <div class="sections-top-block">
          <!-- Toggle button for categories -->
          <div class="sections-top-button">
            <div><i class="fa fa-bars"></i></div>
            <span class="button-label">Menú</span>
          </div>
          
  <div class="sections-top">
    <ul class="menu">
                              <li class="section ferrol active  ">
          <a href="/blog/section/ferrol" title="Sección: Ferrol" class="Ferrol-color">
            Ferrol
          </a>
                  </li>
                              <li class="section comarcas  ">
          <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
            Comarcas
          </a>
                  </li>
                              <li class="section galicia  ">
          <a href="/extseccion/blog/galicia/" title="Sección: galicia" class="galicia-color">
            galicia
          </a>
                  </li>
                              <li class="section espana  ">
          <a href="/extseccion/blog/espana/" title="Sección: espana" class="espana-color">
            espana
          </a>
                  </li>
                              <li class="section mundo  ">
          <a href="/extseccion/blog/mundo/" title="Sección: mundo" class="mundo-color">
            mundo
          </a>
                  </li>
                              <li class="section economia  ">
          <a href="/extseccion/blog/economia/" title="Sección: economia" class="economia-color">
            economia
          </a>
                  </li>
                              <li class="section sociedad  ">
          <a href="/extseccion/blog/sociedad/" title="Sección: sociedad" class="sociedad-color">
            sociedad
          </a>
                  </li>
                              <li class="section deportes  ">
          <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
            Deportes
          </a>
                  </li>
                              <li class="section opinion  ">
          <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
            Opinión
          </a>
                  </li>
                              <li class="section espazo-educativo  ">
          <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO" class="ESPAZO EDUCATIVO-color">
            ESPAZO EDUCATIVO
          </a>
                  </li>
          </ul>
  </div>



        </div>
      </li>
      <li class="search">
        <div class="main-search-form search-block">
    <form class="navbar-form" action="/search/google" method="GET">
        <span class="search-label">Buscar</span>
        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
        <input name="ie" type="hidden" value="UTF-8" />
        <input name="key" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
        <div class="form-input">
            <input name="q" type="search" class="input-small string-search form-control" placeholder="buscar"/>
        </div>
        <button type="submit" class="btn btn-default button-submit search-button"><i class="fa fa-search"></i></button>
    </form>
</div>
      </li>
      <li><div class="header-weather"><div class="widget"><div class="widget-weather">
      <div class="widget-header site-color border-site-color">
               <span>El Tiempo</span>
          </div>
    <div class="weather-carousel carousel slide" data-ride="carousel slide">
      <ul class="carousel-inner">
                  <li class="item carousel-item  active">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ferrol </div>
              <div class="weather-temperature site-color">1.1 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> A Coruna </div>
              <div class="weather-temperature site-color">1.1 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Naron </div>
              <div class="weather-temperature site-color">0 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Ares </div>
              <div class="weather-temperature site-color">1.1 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> Cedeira </div>
              <div class="weather-temperature site-color">0 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
                  <li class="item carousel-item ">
            <div class="graph">
              <img class="weather-icon" alt="Condiciones meteorológicas" src="/themes/basic/images/weather/01n.png">
            </div>
            <div class="conditions">
              <div class="weather-place"> San Roman </div>
              <div class="weather-temperature site-color">-5.3 °C </div>
              <div class="weather-description">cielo claro </div>
            </div>
          </li>
               </ul>
    </div>
    <script>
    jQuery(document).ready(function() {
      jQuery('.weather-carousel').carousel({
        interval: 3000,
        pause: 'hover',
        wrap: true
      });
      jQuery('.weather-carousel').carousel('cycle');
    });
    </script>
  </div>
</div></div></li>
    </ul>
  </div>
  <div class="pre-right col-md-6 col-md-pull-0 col-sm-6 col-sm-pull-6 col-xs-8 col-xs-pull-4">
    <div class="header-logo topbar">
                    <a href="/"><img alt="Diario de Ferrol" title="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol_80-small.png" ></a>
          </div>
    <div class="datetime topbar"> Viernes 11.01.2019 </div>
    <div class="utilities-menu">
      

<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


                      <div class="content-utilities">
          
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html">
      <ul class="nav-justified">
        <li id="whatsapp-4718" class="whatsapp only-share">
          <a class="box" href="whatsapp://send?text=Los%2520campamentos%2520%250Ade%2520la%2520zona%2520rural%2520y%2520urbana%2520se%2520llenan%2520por%2520vacaciones%20-%20https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fferrol%2Fcampamentos-%2Bde-zona-rural-urbana-llenan-vacaciones%2F20161227000853175983.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="facebook-4718" class="facebook" data-url="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" data-text="Los campamentos 
de la zona rural y urbana se llenan por vacaciones"><a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a></li>
        <li id="twitter-4718" class="twitter">
          <a class="box" href="https://twitter.com/share?text=Los+campamentos+%0Ade+la+zona+rural+y+urbana+se+llenan+por+vacaciones&amp;via=diarioferrol&amp;url=https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li class="sharemore">
          <span class="share"><i class="fa fa-share-alt"></i></span>
          <ul id="sharemore-4718">
            <li id="googleplus-4718" class="googleplus" data-url="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" data-text="Los campamentos 
de la zona rural y urbana se llenan por vacaciones"></li>
            <li id="linkedin-4718" class="linkedin">
              <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fferrol%2Fcampamentos-%2Bde-zona-rural-urbana-llenan-vacaciones%2F20161227000853175983.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
              <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" title="Enviar a Meneame">
                <span class="share"><img src="https://www.diariodeferrol.com/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
              </a>
            </li>
          </ul>
        </li>

        
        <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/175983" data-url="/content/share-by-email/175983" data-toggle="modal" data-target="#share-by-email-4718" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
        <li class="print only-share">
                    <a class="button-print box" href="/content/print/campamentos-%20de-zona-rural-urbana-llenan-vacaciones/20161227000853175983" data-url="/content/print/campamentos-%20de-zona-rural-urbana-llenan-vacaciones/20161227000853175983" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email-4718" tabindex="-1" role="dialog" aria-labelledby="share-by-email-4718" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-4718">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
  $('#twitter-4718').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4718').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4718').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-4718').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
        </div>
                  </div>
  </div>
  <progress class="reading-progress" value="0"></progress>
</div>


  <div class="main-container">
    <section class="section-header">
    
    <div class="container ads">
      <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_236031"> <script>
    googletag.cmd.push(function() { googletag.display('zone_236031'); });
  </script> </div></div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
    </div>
    <header class="main-header cat-ferrol">
  <div class="header container-fluid">
    <div class="custom-wrapper logo-infos">
        <div class="container">
          <div class="row">
                                                            <div class="has-kiosko header-logo col-lg-10 col-md-10 col-xs-12">
                          <h1>
                                   <a href="/" title="Diario de Ferrol">
                    <img src="/media//diariodeferrol/sections/Diario_Ferrol_80.png" alt="Diario de Ferrol">
                  </a>
                              </h1>
            </div>
                        <div class="header-kiosko col-lg-2 col-md-2 hidden-sm hidden-ms hidden-xs">
              <div class="widget"><div class="widget-favorite-kiosko">
  <div class="widget-header site-color border-site-color">
    <span>kiosko</span>
  </div>
  <div class="widget-content clearfix">
          <div class="epaper">
        <figure class="image">
          <a href="/portadas-papel/ficheros/20190111001058245043.html" title="2019-01-11">
            <img src="/media/diariodeferrol/kiosko/2019/01/11/20190111001058.jpg" title="fe" alt="fe">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="/portadas-papel/ficheros/20190111001058245043.html" title="fe">
              fe
            </a>
          </div>

                    <div class="date">11 de Ene</div>
                  </div>
      </div>
          <div class="epaper">
        <figure class="image">
          <a href="/portadas-papel/cultura/20181009003503239056.html" title="2018-10-09">
            <img src="/media/diariodeferrol/kiosko/2018/10/09/003557-25.jpg" title="fe" alt="fe">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="/portadas-papel/cultura/20181009003503239056.html" title="fe">
              fe
            </a>
          </div>

                    <div class="date">09 de Oct</div>
                  </div>
      </div>
          <div class="epaper">
        <figure class="image">
          <a href="/portadas-papel/television/20181009003256239051.html" title="2018-10-09">
            <img src="/media/diariodeferrol/kiosko/2018/10/09/003422-29.jpg" title="dxt" alt="dxt">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="/portadas-papel/television/20181009003256239051.html" title="dxt">
              dxt
            </a>
          </div>

                    <div class="date">09 de Oct</div>
                  </div>
      </div>
          <div class="epaper">
        <figure class="image">
          <a href="/portadas-papel/cultura/20181009003256239050.html" title="2018-10-09">
            <img src="/media/diariodeferrol/kiosko/2018/10/09/20181009003256-25.jpg" title="id" alt="id">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="/portadas-papel/cultura/20181009003256239050.html" title="id">
              id
            </a>
          </div>

                    <div class="date">09 de Oct</div>
                  </div>
      </div>
          <div class="epaper">
        <figure class="image">
          <a href="/portadas-papel/cultura/20181009003248239049.html" title="2018-10-09">
            <img src="/media/diariodeferrol/kiosko/2018/10/09/20181009003248-25.jpg" title="bd" alt="bd">
          </a>
        </figure>
        <div class="data">
          <div class="title">
            <a href="/portadas-papel/cultura/20181009003248239049.html" title="bd">
              bd
            </a>
          </div>

                    <div class="date">09 de Oct</div>
                  </div>
      </div>
    
        <a href="/portadas-papel" title="Ver anteriores">Ver anteriores</a>
      </div>
</div>
</div>
            </div>
                      </div>
        </div>
        <div class="header-nav">
          <div class="container">
            
            <div id="navigation" class="menu-nav hassubmenu nav-collapse clearfix">
  

  <nav class="main-nav-menu">
    <div class="section-listing-block">
      <!-- Toggle button for categories -->
      <div class="sections-toggle-button">
        <a href="#">Secciones </a>
      </div>
      <div class="section-listing">
        <ul class="menu nav-justified">
                                              <li class="section ferrol active  ">
              <a href="/blog/section/ferrol" title="Sección: Ferrol" class="Ferrol-color">
                Ferrol
              </a>
                          </li>
                                              <li class="section comarcas  ">
              <a href="/blog/section/comarcas" title="Sección: Comarcas" class="Comarcas-color">
                Comarcas
              </a>
                          </li>
                                              <li class="section galicia  ">
              <a href="/extseccion/blog/galicia/" title="Sección: galicia" class="galicia-color">
                galicia
              </a>
                          </li>
                                              <li class="section espana  ">
              <a href="/extseccion/blog/espana/" title="Sección: espana" class="espana-color">
                espana
              </a>
                          </li>
                                              <li class="section mundo  ">
              <a href="/extseccion/blog/mundo/" title="Sección: mundo" class="mundo-color">
                mundo
              </a>
                          </li>
                                              <li class="section economia  ">
              <a href="/extseccion/blog/economia/" title="Sección: economia" class="economia-color">
                economia
              </a>
                          </li>
                                              <li class="section sociedad  ">
              <a href="/extseccion/blog/sociedad/" title="Sección: sociedad" class="sociedad-color">
                sociedad
              </a>
                          </li>
                                              <li class="section deportes  ">
              <a href="/blog/section/deportes" title="Sección: Deportes" class="Deportes-color">
                Deportes
              </a>
                          </li>
                                              <li class="section opinion  ">
              <a href="/opinion/" title="Sección: Opinión" class="Opinión-color">
                Opinión
              </a>
                          </li>
                                              <li class="section espazo-educativo  ">
              <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO" class="ESPAZO EDUCATIVO-color">
                ESPAZO EDUCATIVO
              </a>
                          </li>
                  </ul>
      </div>
    </div>
  </nav>


</div>
            
          </div>
        </div>
    </div>
  </div>
</header>
    <div class="container ads">
    
    </div>
  
    </section>

    <div class="main-wrapper">
      


<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_239200"> <script>
    googletag.cmd.push(function() { googletag.display('zone_239200'); });
  </script> </div></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat oat-visible oat-top hidden-phone" data-mark="Publicidad"><div id="zone_239199"> <script>
    googletag.cmd.push(function() { googletag.display('zone_239199'); });
  </script> </div></div></div>
  </div>
</div>


      <div class="container custom-container">
        
<div class="article">
  <div id="main" class="inner-content">
    <div class="row">
      <div class="col-xs-12">
        <div class="article-header">
          <div class="subtitle site-color text-ferrol text-center"></></div>
                      <h1 class="title text-center">Los campamentos 
de la zona rural y urbana se llenan por vacaciones</h1>
                    <div class="summary text-center"><p>El Galicamp, los campamentos que se celebran en las parroquias de Esmelle y Covas desde el &aacute;rea de Normalizaci&oacute;n Ling&uuml;&iacute;stica, abri&oacute; ayer sus puertas para ocupar el tiempo de ocio de los ni&ntilde;os en estas vacaciones de Navidad.</p>
</div>
                                <div class="article-media">
              <figure>
                                                <img src="/media/diariodeferrol/images/2016/12/27/2016122700085314905.jpg" title="" alt="" class="onm-image img-responsive" />
                                                            </figure>
            </div>
                    
        </div>
      </div>
    </div>
    <div class="row">
              <div class="info-col col-lg-2 hidden-md hidden-sm hidden-xs stick">
          <div class="smart-sticky">
            <!-- Content info -->
            <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Diario de Ferrol" class="author-avatar onm-img img-responsive" src="/media//diariodeferrol/sections/Diario_Ferrol_favicon.png" >
        </figure>
            </div>
  </div>
<div class="content-info -color">
      <span class="agency site-color">redacción ferrol</span>
    <span class="content-time">27/12/16</span>
</div>
<div class="author-net">
  </div>
            <div class="hidden-xs">
              <div class="ad-skyscraper-body">
                
              </div>
            </div>
          </div>
        </div>
                    <div class="content-col col-lg-6 col-md-7 col-xs-12 stick">
              <div class="smart-sticky">
          <article id="article-175983" class="article-175983 format category-58">
            <div class="content-utilities statics">
                              
<div class="sharrre-tools">
  <div class="container custom-container">
    <div class="sharrre" data-title="Compartir" data-url="/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html">
      <ul class="nav-justified">
        <li id="whatsapp-301" class="whatsapp only-share">
          <a class="box" href="whatsapp://send?text=Los%2520campamentos%2520%250Ade%2520la%2520zona%2520rural%2520y%2520urbana%2520se%2520llenan%2520por%2520vacaciones%20-%20https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fferrol%2Fcampamentos-%2Bde-zona-rural-urbana-llenan-vacaciones%2F20161227000853175983.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          </a>
        </li>
        <li id="facebook-301" class="facebook" data-url="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" data-text="Los campamentos 
de la zona rural y urbana se llenan por vacaciones"><a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a></li>
        <li id="twitter-301" class="twitter">
          <a class="box" href="https://twitter.com/share?text=Los+campamentos+%0Ade+la+zona+rural+y+urbana+se+llenan+por+vacaciones&amp;via=diarioferrol&amp;url=https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html">
            <span class="share"><i class="fa fa-twitter"></i></span>
          </a>
        </li>
        <li class="sharemore">
          <span class="share"><i class="fa fa-share-alt"></i></span>
          <ul id="sharemore-301">
            <li id="googleplus-301" class="googleplus" data-url="https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" data-text="Los campamentos 
de la zona rural y urbana se llenan por vacaciones"></li>
            <li id="linkedin-301" class="linkedin">
              <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fferrol%2Fcampamentos-%2Bde-zona-rural-urbana-llenan-vacaciones%2F20161227000853175983.html&amp;token=&amp;isFramed=true">
                <span class="share"><i class="fa fa-linkedin"></i></span>
              </a>
            </li>
            <li class="meneame only-share">
              <a class="button-meneame box" target="_blank" href="//meneame.net/submit.php?url=https://www.diariodeferrol.com/articulo/ferrol/campamentos-+de-zona-rural-urbana-llenan-vacaciones/20161227000853175983.html" title="Enviar a Meneame">
                <span class="share"><img src="https://www.diariodeferrol.com/themes/pekka/images//bullets/meneame15.png" alt="meneame icon"></span>
              </a>
            </li>
          </ul>
        </li>

        
        <li class="share-mail only-share">
          <a class="button-share-by-email box" href="/content/share-by-email/175983" data-url="/content/share-by-email/175983" data-toggle="modal" data-target="#share-by-email-301" title="Enviar esta noticia">
            <span class="share"><i class="fa fa-envelope"></i></span>
          </a>
        </li>
        <li class="comments only-share">
          <a class="button-comments box" href="#comentarios"  title="Comentarios">
            <span class="share"><i class="fa fa-comment"></i></span>
          </a>
        </li>
        <li class="print only-share">
                    <a class="button-print box" href="/content/print/campamentos-%20de-zona-rural-urbana-llenan-vacaciones/20161227000853175983" data-url="/content/print/campamentos-%20de-zona-rural-urbana-llenan-vacaciones/20161227000853175983" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
      </ul>
    </div>
  </div>
</div>

<div class="modal fade" id="share-by-email-301" tabindex="-1" role="dialog" aria-labelledby="share-by-email-301" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel-301">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
  $('#twitter-301').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-301').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-301').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-301').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
                          </div>
            <div class="article-info">
              <div class="author-data">
  <div class="author-avatar">
                        <figure class="author-image">
          <img alt="Diario de Ferrol" class="author-avatar onm-img img-responsive" src="/media//diariodeferrol/sections/Diario_Ferrol_favicon.png" >
        </figure>
            </div>
  </div>
<div class="content-info -color">
      <span class="agency site-color">redacción ferrol</span>
    <span class="content-time">27/12/16</span>
</div>
<div class="author-net">
  </div>
            </div>
            <div class="content-data">
              <div class="content-body inner-article-data">
                
                <div class="body ferrol">
                  <p>El Galicamp, los campamentos que se celebran en las parroquias de Esmelle y Covas desde el &aacute;rea de Normalizaci&oacute;n Ling&uuml;&iacute;stica, abri&oacute; ayer sus puertas para ocupar el tiempo de ocio de los ni&ntilde;os en estas vacaciones de Navidad.<br />
Hasta el pr&oacute;ximo 4 de enero se suceder&aacute;n actividades dirigidas a los menores de entre tres y 12 a&ntilde;os en una apuesta, como destac&oacute; el edil &Aacute;lvaro Montes, &ldquo;pola recuperaci&oacute;n da cultura tradicional e do patrimonio inmaterial da lingua galega nun entorno &uacute;nico como o val de Esmelle e o litoral de Covas&rdquo;.<br />
Entre las actividades que se desarrollar&aacute;n estos d&iacute;as &ndash;de 8.30 a 14.30 horas&ndash; se encuentran desde rutas por el entorno, con especial atenci&oacute;n a los molinos de la zona, hasta talleres de m&uacute;sica popular, panxoli&ntilde;as e instrumentos y juegos tradicionales. Se busca, entre los objetivos, &ldquo;fortalecer os espazos de socializaci&oacute;n en galego f&oacute;ra do &aacute;mbito educativo&rdquo;, indican.<br />
Ya en la zona rural, contin&uacute;an desarroll&aacute;ndose los talleres de Igualdade, con la puesta en marcha del barrio de Santa Mari&ntilde;a. Una vez iniciadas las vacaciones escolares los horarios son de ma&ntilde;ana y est&aacute;n teniendo, como explic&oacute; la responsable del &aacute;rea, Sa&iacute;nza Ru&iacute;z, &ldquo;un &eacute;xito abrumador&rdquo;. Dada la amplia capacidad del espacio, la edil recomienda que los ni&ntilde;os interesados en acudir a estas propuestas para la conciliaci&oacute;n de la vida laboral y familiar se apunten en Santa Mari&ntilde;a, donde todav&iacute;a quedan plazas disponibles, ya que en los de la plaza de Espa&ntilde;a ya se encuentran ocupadas todas las propuestas del d&iacute;a.<br />
En el marco de estos talleres, hoy, a las 11.00 horas, los ni&ntilde;os disfrutar&aacute;n de la iniciativa denominada Pequechef &ndash;para 25 personas&ndash;. La actividad incluye una visita al mercado de A Magdalena donde realizar&aacute;n la compra de los alimentos que precisan para el desarrollo posterior de las recetas, dirigidas por un chef. Se aprovechar&aacute;n las cocinas del mercado para este taller y se elaborar&aacute; un turr&oacute;n de chocolate as&iacute; como una hamburguesa casera con salsa de mostaza.<br />
El mi&eacute;rcoles acudir&aacute;n otros 25 ni&ntilde;os de menos edad. Los que asisten a los talleres de Santa Mari&ntilde;a disponen de sus propias cocinas en las instalaciones, por lo que all&iacute; se desarrollar&aacute;n tambi&eacute;n obradoiros de cocina con elaboraci&oacute;n de cup cakes y pizzas, entre otras recetas.<br />
Talleres de reciclaje creativo, adornos navide&ntilde;os o aprendizaje de ingl&eacute;s a trav&eacute;s del baile y el juego, expresi&oacute;n corporal o el conocimiento del huerto son otras propuestas que completan la oferta de actividades del &aacute;rea de Igualdade para estas vacaciones escolares.<br />
Por otra parte, contin&uacute;an las actividades de las Prazas Vivas tanto en Ultramar como en O Inferni&ntilde;o, con talleres que se desarrollan bajo una carpa en los barrios con mayor &iacute;ndice de ni&ntilde;os de la ciudad.</p>
                </div>
                                                  <div class="content-info-metadata">
                    <span class="metadata tags"><span> <i class="fa fa-tags"></i> </span><a  class="tags"   href="/tags/vacaciones" title="vacaciones">vacaciones</a> <a  class="tags"   href="/tags/zona" title="zona">zona</a> <a  class="tags"   href="/tags/rural" title="rural">rural</a> <a  class="tags"   href="/tags/urbana" title="urbana">urbana</a> <a  class="tags"   href="/tags/de" title="de">de</a> <a  class="tags"   href="/tags/los" title="los">los</a> </span>
                  </div>
                              </div>
                                                                      <div class="pagination"></div>
            </div>
          </article>
        </div>
      </div>

            <aside class="sidebar-col col-lg-4 col-md-5 col-sm-12 col-xs-12 stick">
              <div class="smart-sticky">
          <div class="last-column">
  <div class="row">
    <div class="col-md-12 col-sm-6 col-xs-12">
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_236129"> <script>
    googletag.cmd.push(function() { googletag.display('zone_236129'); });
  </script> </div></div>
      
      

              <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html" title="As Pontes tendrá una sede de la UDC">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/11/2019011100450869729.jpg"  alt="As Pontes tendrá una sede de la UDC" class="onm-image img-responsive" title="As Pontes tendrá una sede de la UDC">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="As Pontes tendrá una sede de la UDC" href="/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html"><span class="res-article" ></span>As Pontes tendrá una sede de la UDC</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html" title="El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/10/2019011023593172830.jpg"  alt="El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos" class="onm-image img-responsive" title="El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos" href="/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html"><span class="res-article" ></span>El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html" title="La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/10/2019011023592535139.jpg"  alt="La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña" class="onm-image img-responsive" title="La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña" href="/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html"><span class="res-article" ></span>La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/cim-atendio-pasado-ano-579-mujeres-mayoria-25-54-anos/20190110235922245038.html" title="El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/10/2019011023592145514.jpg"  alt="El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años" class="onm-image img-responsive" title="El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años" href="/articulo/ferrol/cim-atendio-pasado-ano-579-mujeres-mayoria-25-54-anos/20190110235922245038.html"><span class="res-article" ></span>El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comarcas/concellos-destinan-16-millones-mejora-instalaciones-deportivas/20190110235917245036.html" title="Los concellos destinan 1,6 millones a mejora de instalaciones deportivas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/10/2019011023591644987.jpg"  alt="Los concellos destinan 1,6 millones a mejora de instalaciones deportivas" class="onm-image img-responsive" title="Los concellos destinan 1,6 millones a mejora de instalaciones deportivas">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Los concellos destinan 1,6 millones a mejora de instalaciones deportivas" href="/articulo/comarcas/concellos-destinan-16-millones-mejora-instalaciones-deportivas/20190110235917245036.html"><span class="res-article" ></span>Los concellos destinan 1,6 millones a mejora de instalaciones deportivas</a>
            </div>
          </div>
                  </div>
  </div>
</div>
      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_236130"> <script>
    googletag.cmd.push(function() { googletag.display('zone_236130'); });
  </script> </div></div>
      
      
    </div>
    <div class="col-md-12 col-sm-6 col-xs-12">
              <div class="widget"><div class="widget-most-seeing-commented-content widget-847">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane fade" id="tab-more-recent">
        <ul>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="As Pontes tendrá una sede de la UDC" href="/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html">
                  As Pontes tendrá una sede de la UDC
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos" href="/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html">
                  El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña" href="/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html">
                  La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años" href="/articulo/ferrol/cim-atendio-pasado-ano-579-mujeres-mayoria-25-54-anos/20190110235922245038.html">
                  El CIM atendió el pasado año a 579 mujeres, la mayoría de 25 a 54 años
                </a>
              </div>
            </li>
                      <li class="content-title border-comarcas-color">
              <h5 class="category-title">
                                  Comarcas |
                                <span class="content-time">11/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Los concellos destinan 1,6 millones a mejora de instalaciones deportivas" href="/articulo/comarcas/concellos-destinan-16-millones-mejora-instalaciones-deportivas/20190110235917245036.html">
                  Los concellos destinan 1,6 millones a mejora de instalaciones deportivas
                </a>
              </div>
            </li>
                  </ul>
      </div>
            <div class="tab-pane fade in active" id="tab-more-viewed">
        <ul>
                      <li class="content-title border-deportes-color">
              <h5 class="category-title">
                                  Deportes |
                                <span class="content-time">10/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Los motores rugirán en Ferrolterra todo el año" href="/articulo/deportes/motores-rugiran-ferrolterra-todo-ano/20190109223330244948.html">
                  Los motores rugirán en Ferrolterra todo el año
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">09/01/2019</span>
              </h5>
              <div class="item title">
                <a title="Las próximas elecciones locales disgregan a Ferrol en Común en varias formaciones nuevas" href="/articulo/ferrol/proximas-elecciones-locales-disgregan-ferrol-comun-varias-formaciones-nuevas/20190108214646244898.html">
                  Las próximas elecciones locales disgregan a Ferrol en Común en varias formaciones nuevas
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">10/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El cariñés Andrés Balado consigue entrar en “La Voz” con su versión de “Purple rain”" href="/articulo/ferrol/carines-andres-balado-consigue-entrar-voz-version-purple-rain/20190109230002244968.html">
                  El cariñés Andrés Balado consigue entrar en “La Voz” con su versión de “Purple rain”
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">10/01/2019</span>
              </h5>
              <div class="item title">
                <a title="La rehabilitación de la iglesia de Dolores sigue parada tras casi un año de espera" href="/articulo/ferrol/rehabilitacion-iglesia-dolores-sigue-parada-casi-ano-espera/20190109230200244970.html">
                  La rehabilitación de la iglesia de Dolores sigue parada tras casi un año de espera
                </a>
              </div>
            </li>
                      <li class="content-title border-ferrol-color">
              <h5 class="category-title">
                                  Ferrol |
                                <span class="content-time">09/01/2019</span>
              </h5>
              <div class="item title">
                <a title="El PP pide a la ministra que firme la orden de ejecución de las fragatas" href="/articulo/ferrol/pp-pide-ministra-firme-orden-ejecucion-fragatas/20190108214342244892.html">
                  El PP pide a la ministra que firme la orden de ejecución de las fragatas
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script>
  $('.widget-847 .tab-selector a').click(function(e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_236131"> <script>
    googletag.cmd.push(function() { googletag.display('zone_236131'); });
  </script> </div></div>
      
      
    </div>
  </div>
</div>
        </div>
      </aside>
      <div class="inner article-navbar bg-site-color bg-darker">
  <div class="article-navbar-contents">
    <div class="row">
      <div class="col-md-6 col-md-push-3 col-sm-6 col-sm-push-3 col-xs-12">
        <div class="row">
          <div class="col-xs-12 sticky-title-container">
            <div class="sticky-title title">
                              Los campamentos 
de la zona rural y urbana se llenan por vacaciones
                          </div>
          </div>
        </div>
      </div>
      <div class="col-xs-12">
        <div class="more-article-navigation">
          <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation prev">
        <a href="/articulo/ferrol/bloque-critica-ejecutivo-local-no-debata-aplicacion-regla-gasto/20161227000851175980.html" title="El Bloque critica que el ejecutivo local no debata la aplicación de la regla de gasto" class="prev-article">
          <i class="fa fa-angle-left"></i>
          <span>Anterior</span>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/ferrol/bloque-critica-ejecutivo-local-no-debata-aplicacion-regla-gasto/20161227000851175980.html" title="El Bloque critica que el ejecutivo local no debata la aplicación de la regla de gasto">
                  <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0/media/diariodeferrol/images/2016/12/27/2016122700085113833.jpg"  class="onm-image img-responsive" alt="El Bloque critica que el ejecutivo local no debata la aplicación de la regla de gasto">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/ferrol/bloque-critica-ejecutivo-local-no-debata-aplicacion-regla-gasto/20161227000851175980.html" title="El Bloque critica que el ejecutivo local no debata la aplicación de la regla de gasto">El Bloque critica que el ejecutivo local no debata la aplicación de la regla de gasto</a>
            </div>
          </div>
        </div>
      </div>
    
          <div class="article-navigation next">
        <a href="/articulo/ferrol/flotel-pemex-construido-navantia-salio-ayer-ria-ferrol-rumbo-mexico/20180508234948225300.html" title="El flotel de Pémex construido por Navantia salió ayer de la ría de Ferrol rumbo a México" class="next-article">
          <span>Siguiente</span>
          <i class="fa fa-angle-right"></i>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/ferrol/flotel-pemex-construido-navantia-salio-ayer-ria-ferrol-rumbo-mexico/20180508234948225300.html" title="El flotel de Pémex construido por Navantia salió ayer de la ría de Ferrol rumbo a México">
                  <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0/media/diariodeferrol/images/2018/05/08/2018050823494750499.jpg"  class="onm-image img-responsive" alt="El flotel de Pémex construido por Navantia salió ayer de la ría de Ferrol rumbo a México">
                </a>
              </figure>
            </div>
                    <div class="article-data">
            <div class="title">
              <a href="/articulo/ferrol/flotel-pemex-construido-navantia-salio-ayer-ria-ferrol-rumbo-mexico/20180508234948225300.html" title="El flotel de Pémex construido por Navantia salió ayer de la ría de Ferrol rumbo a México">El flotel de Pémex construido por Navantia salió ayer de la ría de Ferrol rumbo a México</a>
            </div>
          </div>
        </div>
      </div>
      </div>
</div>
        </div>
      </div>
    </div>
  </div>
</div>    </div>
  </div>
</div>
</div>
<div class="wrapper-other-contents">
  <div class="container ads">
  
  </div>
    <div class="widget machine-related-contents">
        <div class="widget-content">
      <ul class="last-contents">
                                          <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                      <figure class="cover-img">
                    <a href="https://www.diariodeferrol.com/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/11/2019011100450869729.jpg"  alt="As Pontes tendrá una sede de la UDC">
                    </a>
                  </figure>
                                                    </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html">
                      As Pontes tendrá una sede de la UDC
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency"><a href="/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html">Redacción Ferrol</a></span>
                    <span class="content-time"><a href="/articulo/ferrol/pontes-tendra-sede-udc/20190111004323245046.html">11/01/19</a></span>
                  </div>
                </div>
              </article>
            </li>
                                                    <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                      <figure class="cover-img">
                    <a href="https://www.diariodeferrol.com/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/10/2019011023593172830.jpg"  alt="El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos">
                    </a>
                  </figure>
                                                    </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html">
                      El Concello gasta 600.000 euros en ejecuciones de edificios ruinosos
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency"><a href="/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html">redacción ferrol</a></span>
                    <span class="content-time"><a href="/articulo/ferrol/concello-gasta-600000-euros-ejecuciones-edificios-ruinosos/20190110235932245042.html">11/01/19</a></span>
                  </div>
                </div>
              </article>
            </li>
                                                    <li class="item col-md-4 col-sm-4 col-xs-12">
                          <article class="onm-new">
                <div class="article-media">
                                                      <figure class="cover-img">
                    <a href="https://www.diariodeferrol.com/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/diariodeferrol/images/2019/01/10/2019011023592535139.jpg"  alt="La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña">
                    </a>
                  </figure>
                                                    </div>
                <div class="article-data">
                  <span class="title">
                    <a href="/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html">
                      La Asociación de Empresarios de Ferrolterra plantea iniciativas para reducir el peaje a A Coruña
                    </a>
                  </span>
                  <div class="content-info">
                    <span class="agency"><a href="/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html">redacción ferrol</a></span>
                    <span class="content-time"><a href="/articulo/ferrol/asociacion-empresarios-ferrolterra-plantea-iniciativas-reducir-peaje-a-coruna/20190110235926245040.html">11/01/19</a></span>
                  </div>
                </div>
              </article>
            </li>
                                          </ul>
    </div>
  </div>
  <div class="container ads">
  
  </div>
      <div class="container custom-container">
      <div class="widget-header site-color border-site-color">
        <span>Comentarios</span>
      </div>
      <div id="comentarios-175983" class="article-comments">
  
          <div id="comments_thread-175983"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190109143438.js" ></script>
    <script defer>
    $('#comments_thread-175983').onmComments({
      content_id: '175983',
      elems_per_page: '30'
    });
    var contentURL = 'https%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fferrol%2Fcampamentos-%2Bde-zona-rural-urbana-llenan-vacaciones%2F20161227000853175983.html';
    </script>
      </div>
    </div>
    <div class="container ads">
  
  </div>
</div>
<div>

      </div>
    </div>
    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="Subir">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script>
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>
  </div>

  
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="zone_239000"> <script>
    googletag.cmd.push(function() { googletag.display('zone_239000'); });
  </script> </div></div>
  </div>
  <div class="ad-right">
    
  </div>
</div>
</div>
<footer class="footer">
  <div class="footer-content container-fluid">
    <div class="row footer-data">
      <div class="contact-data col-lg-3 col-lg-offset-1 col-md-4 col-sm-4 col-xs-12">
        <div class="footer-logo">
                                <a href="/"><img alt="Diario de Ferrol" title="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol_80.png" ></a>
                            </div>
        <div class="footer-text">
          
        </div>
      </div>
      <div class="menu-footer col-md-4 col-sm-4 col-xs-12">
        
  
  <ul class="footer-sections">
          <li class="item">
        <a href="/estaticas/contacto/" title="Contacto">
          Contacto
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/publicidad/" title="Publicidad">
          Publicidad
        </a>
              </li>
          <li class="item">
        <a href="/archive/content/" title="Hemeroteca">
          Hemeroteca
        </a>
              </li>
          <li class="item">
        <a href="/newsletter/" title="Boletín de noticias">
          Boletín de noticias
        </a>
              </li>
          <li class="item">
        <a href="/estaticas/avisolegal/" title="Aviso Legal">
          Aviso Legal
        </a>
              </li>
          <li class="item">
        <a href="/blog/section/comunicados" title="Comunicados">
          Comunicados
        </a>
              </li>
      </ul>
  

      </div>
      <div class="developed col-md-4 col-sm-4 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
              </div>
          <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
              
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat http://www.elidealgallego.com/">
                <a href="http://www.elidealgallego.com/" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat http://www.diariodearousa.com/">
                <a href="http://www.diariodearousa.com/" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat  active">
                <a href="" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat http://www.dxtcampeon.com/">
                <a href="http://www.dxtcampeon.com/" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

          </div>
    </div>
  </div>
</footer>

  
  
  <script src="/assets/js/onm/jquery.onm-stats.20190109143438.js" ></script><script>jQuery.onmStats({ content_id: '175983' });</script>
  

   

  

<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> </body>
</html>
