<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Londres mantendrá durante la transición del Brexit las normas del mercado único - Mundo - Diario de Ferrol </title>
    <meta name="keywords" content="londres,mantendra,transicion,brexit,normas,mercado,unico" />
    <meta name="description" content="El objetivo es que las empresas puedan continuar comerciando con sus socios en toda la Unión Europea

 
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Londres mantendrá durante la transición del Brexit las normas del mercado único">
<meta name="twitter:description" content="El objetivo es que las empresas puedan continuar comerciando con sus socios en toda la Unión Europea

 ">
<meta name="twitter:site" content="@diarioferrol">
<meta name="twitter:domain" content="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html">
<meta name="twitter:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2017/12/17/2017121700130887488.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Londres mantendrá durante la transición del Brexit las normas del mercado único" />
<meta property="og:description" content="El objetivo es que las empresas puedan continuar comerciando con sus socios en toda la Unión Europea

 " />
<meta property="og:url" content="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" />
<meta property="og:site_name" content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2017/12/17/2017121700130887488.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="400"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" }, "headline": "Londres mantendrá durante la transición del Brexit las normas del mercado único", "author" : { "@type" : "Person", "name" : "Redacción" }, "datePublished" : "2017-12-17 00:13:10", "dateModified": "2017-12-17 00:14:25", "articleSection" : "Mundo", "keywords": "londres,mantendra,transicion,brexit,normas,mercado,unico", "url": "http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html", "wordCount": 460, "description": "El objetivo es que las empresas puedan continuar comerciando con sus socios en toda la Uni&oacute;n Europea &nbsp; ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2017/12/17/2017121700130887488.jpg", "height": 400, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Redacción", "contentUrl": "http://www.diariodeferrol.com/media/diariodeferrol/images/2017/12/17/2017121700130887488.jpg", "height": 400, "width": 750, "datePublished": "2017-12-17 00:13:10", "caption": "", "name": "Londres mantendrá durante la transición del Brexit las normas del mercado único" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20171215152656.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171215152656.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/mundo.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20171215152656.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'mundo';
  _onmaq.contentId      = '211159';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1513467825.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.amp.html" /></head>

<body class="mundo" data-category="mundo" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodeferrol.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Domingo, 17 de Diciembre de 2017 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo active   site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-63">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-211159" class="article-211159  format category-63">
            <div>
                                                    <h1 class="title">Londres mantendrá durante la transición del Brexit las normas del mercado único</h1>
                
                <div class="summary"><p>El objetivo es que las empresas puedan continuar comerciando con sus socios en toda la Uni&oacute;n Europea</p>

<p>&nbsp;</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción</span>
                                                <span class="content-time"> 17 de Diciembre de 2017 (00:14 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/londres" title="londres">londres</a> <a  class="tags"   href="/tags/mantendra" title="mantendra">mantendra</a> <a  class="tags"   href="/tags/transicion" title="transicion">transicion</a> <a  class="tags"   href="/tags/brexit" title="brexit">brexit</a> <a  class="tags"   href="/tags/normas" title="normas">normas</a> <a  class="tags"   href="/tags/mercado" title="mercado">mercado</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html">
    <div class="sticky-title title">Londres mantendrá durante la transición del Brexit las normas del mercado único</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" data-text="Londres mantendrá durante la transición del Brexit las normas del mercado único"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Londres+mantendr%C3%A1+durante+la+transici%C3%B3n+del+Brexit+las+normas+del+mercado+%C3%BAnico&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" data-text="Londres mantendrá durante la transición del Brexit las normas del mercado único"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" data-title="Londres mantendrá durante la transición del Brexit las normas del mercado único"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Londres%20mantendr%C3%A1%20durante%20la%20transici%C3%B3n%20del%20Brexit%20las%20normas%20del%20mercado%20%C3%BAnico%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fmundo%2Flondres-mantendra-transicion-brexit-normas-mercado-unico%2F20171217001310211159.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/211159" data-url="/content/share-by-email/211159" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159" data-url="/content/print/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2017/12/17/2017121700130887488.jpg" title="" alt="" />
                                                                            </figure>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body mundo" id="idcontenedorads">
                        <p>El ministro de Econom&iacute;a brit&aacute;nico, Philip Hammond, afirm&oacute; ayer que el Reino Unido prev&eacute; mantener las normas del mercado &uacute;nico y la Uni&oacute;n Aduanera de la UE durante el per&iacute;odo de transici&oacute;n tras el Brexit, aunque &ldquo;t&eacute;cnicamente&rdquo; estar&aacute; fuera de ambos.<br />
Durante unos dos a&ntilde;os desde la salida brit&aacute;nica de la UE, que se producir&aacute; previsiblemente el 29 de marzo de 2019, el Reino Unido &ldquo;replicar&aacute; el actual statu quo a fin de que las empresas puedan continuar comerciando con sus socios en toda la Uni&oacute;n Europea&rdquo;, dijo Hammond a Sky News. El titular de Econom&iacute;a tambi&eacute;n detall&oacute; que las fronteras operar&aacute;n &ldquo;como lo hacen ahora&rdquo; durante esa transici&oacute;n y las entidades financieras con sede en el Reino Unido continuar&aacute;n operando en el &aacute;rea comunitaria.<br />
Los 27 socios europeos restantes dieron esta semana su visto bueno a un acuerdo de principios sobre las condiciones de salida de la Uni&oacute;n Europea y aprobaron comenzar la segunda fase de las negociaciones, en las que se abordar&aacute;n los detalles del per&iacute;odo de transici&oacute;n y la futura relaci&oacute;n comercial entre ambos lados del Canal de la Mancha.<br />
Algunas voces dentro del Partido Conservador se han mostrado cr&iacute;ticas con la perspectiva de que el Reino Unido tendr&aacute; que aceptar durante el per&iacute;odo de transici&oacute;n las normas comunitarias, aunque ya no tendr&aacute; voz en Bruselas para influir en ellas.</p><div class="ad-slot oat" data-type="2201"></div>

<p>Colonia<br />
&ldquo;No podemos ser una colonia de la Uni&oacute;n Europea durante dos a&ntilde;os, de 2019 a 2021, aceptando nuevas leyes que estar&aacute;n hechas sin que los brit&aacute;nicos, el Parlamento o el Gobierno puedan decir ni una palabra&rdquo;, afirm&oacute; a la BBC el diputado &ldquo;tory&rdquo; Jacob Rees-Mogg.<br />
Por su parte, el presidente del Gobierno espa&ntilde;ol, Mariano Rajoy, mostr&oacute; el viernes su satisfacci&oacute;n por el acceso a la segunda fase de las negociaciones entre la UE y el Reino Unido para hacer efectivo el Brexit, y aunque asume que ahora llega la parte m&aacute;s dif&iacute;cil, conf&iacute;a en un acuerdo que mantenga una estrecha relaci&oacute;n.<br />
&ldquo;Somos conscientes de que el Reino Unido ha manifestado su voluntad de retirarse de la UE, pero no de Europa&rdquo;, precis&oacute; Rajoy, quien se mostr&oacute; esperanzado en fijar una &ldquo;relaci&oacute;n estrecha con ese socio imprescindible&rdquo;. l</p><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/mundo/hamas-llama-nueva-intifada-traslado-embajada-eeuu/20171207235538210503.html" title="Hamás llama a una nueva intifada tras el traslado de la embajada de EEUU">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/07/2017120723553784963.jpg"  alt="Hamás llama a una nueva intifada tras el traslado de la embajada de EEUU" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/mundo/hamas-llama-nueva-intifada-traslado-embajada-eeuu/20171207235538210503.html" title="Hamás llama a una nueva intifada tras el traslado de la embajada de EEUU">
                Hamás llama a una nueva intifada tras el traslado de la embajada de EEUU
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/mundo/menos-personas-mueren-honduras-protestas-denuncian-fraude-electoral/20171202233753210097.html" title="Al menos siete personas mueren en Honduras en las protestas que denuncian un fraude electoral">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/02/2017120223375251062.jpg"  alt="Al menos siete personas mueren en Honduras en las protestas que denuncian un fraude electoral" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/mundo/menos-personas-mueren-honduras-protestas-denuncian-fraude-electoral/20171202233753210097.html" title="Al menos siete personas mueren en Honduras en las protestas que denuncian un fraude electoral">
                Al menos siete personas mueren en Honduras en las protestas que denuncian un fraude electoral
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/mundo/merkel-confia-reacio-spd-desbloquear-formacion-gobierno/20171126000631209520.html" title="Merkel confía en el reacio SPD para desbloquear la formación de gobierno">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/26/2017112600063045499.jpg"  alt="Merkel confía en el reacio SPD para desbloquear la formación de gobierno" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/mundo/merkel-confia-reacio-spd-desbloquear-formacion-gobierno/20171126000631209520.html" title="Merkel confía en el reacio SPD para desbloquear la formación de gobierno">
                Merkel confía en el reacio SPD para desbloquear la formación de gobierno
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/mundo/egipto-sufre-peor-atentado-historia-reciente-270-muertos/20171124233536209460.html" title="Egipto sufre el peor atentado en su historia reciente con 270 muertos">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/24/2017112423353527944.jpg"  alt="Egipto sufre el peor atentado en su historia reciente con 270 muertos" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/mundo/egipto-sufre-peor-atentado-historia-reciente-270-muertos/20171124233536209460.html" title="Egipto sufre el peor atentado en su historia reciente con 270 muertos">
                Egipto sufre el peor atentado en su historia reciente con 270 muertos
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171215152656.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '211159',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/coruna-cierra-ano-pondal-homenaje-autor-himno-gallego/20171217001613211162.html" title="A Coruña cierra el Año Pondal con un homenaje al autor del himno gallego">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/17/2017121700161238975.jpg"  alt="A Coruña cierra el Año Pondal con un homenaje al autor del himno gallego" class="onm-image img-responsive" title="A Coruña cierra el Año Pondal con un homenaje al autor del himno gallego">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="A Coruña cierra el Año Pondal con un homenaje al autor del himno gallego" href="/articulo/sociedad/coruna-cierra-ano-pondal-homenaje-autor-himno-gallego/20171217001613211162.html"><span class="res-article" ></span>A Coruña cierra el Año Pondal con un homenaje al autor del himno gallego</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html" title="Londres mantendrá durante la transición del Brexit las normas del mercado único">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/17/2017121700130887488.jpg"  alt="Londres mantendrá durante la transición del Brexit las normas del mercado único" class="onm-image img-responsive" title="Londres mantendrá durante la transición del Brexit las normas del mercado único">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Londres mantendrá durante la transición del Brexit las normas del mercado único" href="/articulo/mundo/londres-mantendra-transicion-brexit-normas-mercado-unico/20171217001310211159.html"><span class="res-article" ></span>Londres mantendrá durante la transición del Brexit las normas del mercado único</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217001228211157.html" title="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/17/2017121700122747856.jpg"  alt="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”" class="onm-image img-responsive" title="Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Puigdemont pide el voto como antídoto”  a los que descabezan y desinfectan”" href="/articulo/espana/puigdemont-pide-voto-antidoto-descabezan-desinfectan/20171217001228211157.html"><span class="res-article" ></span>Puigdemont pide el voto como “antídoto”  a los que “descabezan y desinfectan”</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/comunidades-poco-dispuestas-subir-iva-coste-politico/20171217001025211155.html" title="Las comunidades, poco dispuestas a subir el IVA por su coste político">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/17/2017121700102434899.jpg"  alt="Las comunidades, poco dispuestas a subir el IVA por su coste político" class="onm-image img-responsive" title="Las comunidades, poco dispuestas a subir el IVA por su coste político">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Las comunidades, poco dispuestas a subir el IVA por su coste político" href="/articulo/economia/comunidades-poco-dispuestas-subir-iva-coste-politico/20171217001025211155.html"><span class="res-article" ></span>Las comunidades, poco dispuestas a subir el IVA por su coste político</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/caballero-llama-socialistas-dar-batalla-elecciones-2019/20171217000923211153.html" title="Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/17/2017121700092211747.jpg"  alt="Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019" class="onm-image img-responsive" title="Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Caballero llama a los socialistas a dar la batalla” en las elecciones de 2019" href="/articulo/galicia/caballero-llama-socialistas-dar-batalla-elecciones-2019/20171217000923211153.html"><span class="res-article" ></span>Caballero llama a los socialistas a “dar la batalla” en las elecciones de 2019</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Joan Company | “Dirigir una de  las mejores orquestas sinfónicas del país es un privilegio”" href="/articulo/sociedad/joan-company-dirigir-mejores-orquestas-sinfonicas-pais-privilegio/20171216002152211105.html">
                Joan Company | “Dirigir una de  las mejores orquestas sinfónicas del país es un privilegio”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="El Ciclo Principal del Rosalía propone un nuevo programa de visibilización de la mujer" href="/articulo/sociedad/ciclo-principal-rosalia-propone-nuevo-programa-visibilizacion-mujer/20171216001915211103.html">
                El Ciclo Principal del Rosalía propone un nuevo programa de visibilización de la mujer
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Unos ocho millones de personas visitan a diario las plataformas online de Inditex" href="/articulo/economia/millones-personas-visitan-diario-plataformas-online-inditex/20171216001715211102.html">
                Unos ocho millones de personas visitan a diario las plataformas online de Inditex
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="Tellado critica las propuestas “inasumibles” y no constructivas de  la oposición" href="/articulo/galicia/tellado-critica-propuestas-inasumibles-no-constructivas-oposicion/20171216001443211100.html">
                Tellado critica las propuestas “inasumibles” y no constructivas de  la oposición
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             16 de Diciembre de 2017
            </h5>
                        <div class="item title">
              <a title="La Plataforma entrega un recurso de reposición contra la tasa de depuración del saneamiento" href="/articulo/ferrol/plataforma-entrega-recurso-reposicion-tasa-depuracion-saneamiento/20171215230335211089.html">
                La Plataforma entrega un recurso de reposición contra la tasa de depuración del saneamiento
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="La Plataforma entrega un recurso de reposición contra la tasa de depuración del saneamiento" href="/articulo/ferrol/plataforma-entrega-recurso-reposicion-tasa-depuracion-saneamiento/20171215230335211089.html">
                  La Plataforma entrega un recurso de reposición contra la tasa de depuración del saneamiento
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Santa Mariña y Ensanche A se movilizarán a partir de enero a favor de la pasarela" href="/articulo/ferrol/santa-marina-ensanche-movilizaran-partir-enero-favor-pasarela/20171215225846211087.html">
                  Santa Mariña y Ensanche A se movilizarán a partir de enero a favor de la pasarela
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Una alumna del Ludy gana el primer concurso de mascotas para los Camiños Escolares Seguros" href="/articulo/ferrol/alumna-ludy-gana-primer-concurso-mascotas-caminos-escolares-seguros/20171215231447211092.html">
                  Una alumna del Ludy gana el primer concurso de mascotas para los Camiños Escolares Seguros
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Narón firma tres convenios de colaboración con las cofradías de Ferrol y Barallobre y Cofer" href="/articulo/ferrol/naron-firma-convenios-colaboracion-cofradias-ferrol-barallobre-cofer/20171215230727211090.html">
                  Narón firma tres convenios de colaboración con las cofradías de Ferrol y Barallobre y Cofer
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Diciembre de 2017
              </h5>
                            <div class="item title">
                <a title="Cedeira inicia los trabajos de ampliación y mejora de la accesibilidad de la biblioteca" href="/articulo/comarcas/cedeira-inicia-trabajos-ampliacion-mejora-accesibilidad-biblioteca/20171215232036211095.html">
                  Cedeira inicia los trabajos de ampliación y mejora de la accesibilidad de la biblioteca
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-mundo">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/mundo/hamas-llama-nueva-intifada-traslado-embajada-eeuu/20171207235538210503.html" title="Hamás llama a una nueva intifada tras el traslado de la embajada de EEUU">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo active">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20171215152656.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171215152656.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20171215152656.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171215152656.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '211159' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>
 
</body>
</html>
