<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>La unidad de atención temprana, sin servicio de logopedia desde noviembre - Ferrol - Diario de Ferrol </title>
    <meta name="keywords" content="la,unidad,atencion,temprana,,servicio,logopedia,noviembre" />
    <meta name="description" content="Decenas de niños que acudían al servicio de logopedia de la unidad de atención temprana en el Novoa Santos llevan desde noviembre sin poder recibir las sesiones de terapia que les habían prescrito como parte fundamental de su tratamiento para diferentes afecciones.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodeferrol/sections/favico.ico"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="La unidad de atención temprana, sin servicio de logopedia desde noviembre">
<meta name="twitter:description" content="Decenas de niños que acudían al servicio de logopedia de la unidad de atención temprana en el Novoa Santos llevan desde noviembre sin poder recibir las sesiones de terapia que les habían prescrito como parte fundamental de su tratamiento para diferentes afecciones.">
<meta name="twitter:site"        content="@diarioferrol">
<meta name="twitter:domain"      content="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="La unidad de atención temprana, sin servicio de logopedia desde noviembre" />
<meta property="og:description" content="Decenas de niños que acudían al servicio de logopedia de la unidad de atención temprana en el Novoa Santos llevan desde noviembre sin poder recibir las sesiones de terapia que les habían prescrito como parte fundamental de su tratamiento para diferentes afecciones." />
<meta property="og:url"         content="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" />
<meta property="og:site_name"   content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/sections/Diario_Ferrol_60.png" />
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" }, "headline": "La unidad de atención temprana, sin servicio de logopedia desde noviembre", "author" : { "@type" : "Person", "name" : "redacción ferrol" }, "datePublished" : "2017-02-25 00:10:51", "dateModified": "2017-02-25 00:12:52", "articleSection" : "Ferrol", "keywords": "la,unidad,atencion,temprana,,servicio,logopedia,noviembre", "url": "http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html", "wordCount": 456, "description": "Decenas de ni&ntilde;os que acud&iacute;an al servicio de logopedia de la unidad de atenci&oacute;n temprana en el Novoa Santos llevan desde noviembre sin poder recibir las sesiones de terapia que les hab&iacute;an prescrito como parte fundamental de su tratamiento para diferentes afecciones. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol_60.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" }}]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20170224161334.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20170224161334.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/ferrol.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20170224161334.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_Roba_noticias', [[300, 250], [300, 600]], 'div-gpt-ad-1477649651427-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649651427-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.amp.html" /></head>

<body class="ferrol" data-category="ferrol" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1902&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1902&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1902&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Sábado, 25 de Febrero de 2017 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol active   site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-58">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-181747" class="article-181747  format category-58">
            <div>
                                                    <h1 class="title">La unidad de atención temprana, sin servicio de logopedia desde noviembre</h1>
                
                <div class="summary"><p>Decenas de ni&ntilde;os que acud&iacute;an al servicio de logopedia de la unidad de atenci&oacute;n temprana en el Novoa Santos llevan desde noviembre sin poder recibir las sesiones de terapia que les hab&iacute;an prescrito como parte fundamental de su tratamiento para diferentes afecciones.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> redacción ferrol</span>
                                                <span class="content-time"> 25 de Febrero de 2017 (00:30 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/la" title="la">la</a> <a  class="tags"   href="/tag/unidad" title="unidad">unidad</a> <a  class="tags"   href="/tag/atencion" title="atencion">atencion</a> <a  class="tags"   href="/tag/temprana" title="temprana">temprana</a> <a  class="tags"   href="/tag/servicio" title="servicio">servicio</a> <a  class="tags"   href="/tag/logopedia" title="logopedia">logopedia</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html">
    <div class="sticky-title title">La unidad de atención temprana, sin servicio de logopedia desde noviembre</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" data-text="La unidad de atención temprana, sin servicio de logopedia desde noviembre"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=La+unidad+de+atenci%C3%B3n+temprana%2C+sin+servicio+de+logopedia+desde+noviembre&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" data-text="La unidad de atención temprana, sin servicio de logopedia desde noviembre"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" data-title="La unidad de atención temprana, sin servicio de logopedia desde noviembre"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=La%20unidad%20de%20atenci%C3%B3n%20temprana%2C%20sin%20servicio%20de%20logopedia%20desde%20noviembre%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fferrol%2Funidad-atencion-temprana-servicio-logopedia-noviembre%2F20170225001051181747.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/ferrol/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/181747" data-url="/content/share-by-email/181747" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747" data-url="/content/print/unidad-atencion-temprana-servicio-logopedia-noviembre/20170225001051181747" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                    
                    <div class="body ferrol" id="idcontenedorads">
                        <p>Decenas de ni&ntilde;os que acud&iacute;an al servicio de logopedia de la unidad de atenci&oacute;n temprana en el Novoa Santos llevan desde noviembre sin poder recibir las sesiones de terapia que les hab&iacute;an prescrito como parte fundamental de su tratamiento para diferentes afecciones.<br />
<br />
El motivo, seg&uacute;n confirm&oacute; la Xerencia Integrada de Ferrol, es que la profesional designada por la Xunta para este servicio se encuentra con una baja de larga duraci&oacute;n y desde entonces su puesto no ha sido cubierto.<br />
<br />
Un colectivo de madres afectadas ha hecho llegar sus protestas tanto a los responsables del &aacute;rea sanitaria de Ferrol como a la conseller&iacute;a de Pol&iacute;tica Social, que es la encargada de gestionar estos puestos. Desde el departamento que dirige el ferrolano Jos&eacute; Manuel Rey Varela explicaron ayer que &ldquo;dende que se tivo co&ntilde;ecemento desta situaci&oacute;n se est&aacute;n dando os pasos necesarios para resolvela&rdquo;, y a&ntilde;adieron que conf&iacute;an en que &ldquo;sexa no menor tempo posible&rdquo;, aunque no avanzaron ninguna fecha concreta.<br />
<br />
Las madres de los ni&ntilde;os afectados recuerdan que todos y cada uno de los menores &ndash;hasta 6 a&ntilde;os&ndash; que reciben esta terapia &ldquo;la necesitan como parte fundamental de su tratamiento&rdquo; y que no van al logopeda como un servicio complementario. Estos pacientes presentan diferentes trastornos y tambi&eacute;n acuden a esta unidad para recibir tratamiento psicol&oacute;gico o fisioterap&eacute;utico.<br />
<br />
<strong>un paso atr&aacute;s</strong><br />
&ldquo;Muchos de los ni&ntilde;os no pueden permitirse saltarse esta terapia y hemos tenido que recurrir a consultas privadas, centros educativos o entidades sociales que cuentan con estos especialistas&rdquo;, explica una de las madres. Sin embargo, aseguran que aquellos que no han podido mantener las pautas de estas terapias han sufrido un retroceso en su proceso de aprendizaje o mejora en el habla. &ldquo;Algunos han dado dado un paso atr&aacute;s&rdquo;, lamentan.<br />
<br />
<strong>acciones legales</strong><br />
Esta situaci&oacute;n no es nueva, ya que el servicio tambi&eacute;n &ldquo;quedaba suspendido cada vez que la logopeda cog&iacute;a sus vacaciones&rdquo;, sin que ning&uacute;n otro especialista la sustituyese. Sin embargo, esta nueva situaci&oacute;n, que se alarga ya durante casi cinco meses, ha llevado a este colectivo de madres a estudiar acciones legales contra la Xunta. Para ello, aseguran que cuentan con el apoyo tanto del colegio de logopedas de Ferrol, como de los responsables de la unidad del Novoa Santos.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/ferrol/buscan-vecino-fene-desaparecio-inmediaciones-priorino-chico-mientras-pescaba/20170225001048181746.html">
                    <img src="/media/diariodeferrol/images/2017/02/25/2017022500104852501.jpg" alt="Buscan a un vecino de Fene que desapareció en las inmediaciones de Prioriño Chico mientras pescaba" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/ferrol/buscan-vecino-fene-desaparecio-inmediaciones-priorino-chico-mientras-pescaba/20170225001048181746.html">
                Buscan a un vecino de Fene que desapareció en las inmediaciones de Prioriño Chico mientras pescaba
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/ferrol/mariscadores-solicitan-meses-paron-biologico-recuperar-ria/20170225001047181743.html">
                    <img src="/media/diariodeferrol/images/2017/02/25/2017022500104687647.jpg" alt="Los mariscadores solicitan seis meses de parón biológico para recuperar la ría" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/ferrol/mariscadores-solicitan-meses-paron-biologico-recuperar-ria/20170225001047181743.html">
                Los mariscadores solicitan seis meses de parón biológico para recuperar la ría
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/ferrol/desprendimientos-san-felipe-siguen-solucion-anos-despues/20170225001044181740.html">
                    <img src="/media/diariodeferrol/images/2017/02/25/2017022500104446598.jpg" alt="Los desprendimientos de San Felipe siguen sin solución cuatro años después" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/ferrol/desprendimientos-san-felipe-siguen-solucion-anos-despues/20170225001044181740.html">
                Los desprendimientos de San Felipe siguen sin solución cuatro años después
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/ferrol/concello-garantizara-seguridad-peatonal-avenida-vigo/20170225001042181737.html">
                    <img src="/media/diariodeferrol/images/2017/02/25/2017022500104255357.jpg" alt="El Concello garantizará la seguridad peatonal en la avenida de Vigo
" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/ferrol/concello-garantizara-seguridad-peatonal-avenida-vigo/20170225001042181737.html">
                El Concello garantizará la seguridad peatonal en la avenida de Vigo

            </a>
        </li>
                </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20170224161334.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '181747',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/jugadores-locales-forman-parte-combinados-galicia/20170223221747181544.html" title="Cuatro jugadores locales forman parte de los combinados de Galicia">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/02/23/2017022322173028874.jpg"  alt="Cuatro jugadores locales forman parte de los combinados de Galicia" class="onm-image img-responsive" title="Cuatro jugadores locales forman parte de los combinados de Galicia">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Cuatro jugadores locales forman parte de los combinados de Galicia" href="/articulo/deportes/jugadores-locales-forman-parte-combinados-galicia/20170223221747181544.html"><span class="res-article" ></span>Cuatro jugadores locales forman parte de los combinados de Galicia</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/conde-destaca-papel-unidad-investigacion-avances-programa-fragatas-f110/20170223220848181534.html" title="Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/02/23/2017022322082376979.jpg"  alt="Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110" class="onm-image img-responsive" title="Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110" href="/articulo/ferrol/conde-destaca-papel-unidad-investigacion-avances-programa-fragatas-f110/20170223220848181534.html"><span class="res-article" ></span>Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/sector-naval-moviliza-nuevo-exigir-restituya-tercer-convenio/20170223205651181520.html" title="El sector naval se moviliza de nuevo para exigir que se restituya el tercer convenio">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/02/23/2017022320563344668.jpg"  alt="El sector naval se moviliza de nuevo para exigir que se restituya el tercer convenio" class="onm-image img-responsive" title="El sector naval se moviliza de nuevo para exigir que se restituya el tercer convenio">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El sector naval se moviliza de nuevo para exigir que se restituya el tercer convenio" href="/articulo/ferrol/sector-naval-moviliza-nuevo-exigir-restituya-tercer-convenio/20170223205651181520.html"><span class="res-article" ></span>El sector naval se moviliza de nuevo para exigir que se restituya el tercer convenio</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/junior-ria-paula-mayobre-nacional/20170223222115181547.html" title="Los juveniles del Ría y Paula Mayobre, en el Nacional">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/02/23/2017022322205657998.jpg"  alt="Los juveniles del Ría y Paula Mayobre, en el Nacional" class="onm-image img-responsive" title="Los juveniles del Ría y Paula Mayobre, en el Nacional">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Los juveniles del Ría y Paula Mayobre, en el Nacional" href="/articulo/deportes/junior-ria-paula-mayobre-nacional/20170223222115181547.html"><span class="res-article" ></span>Los juveniles del Ría y Paula Mayobre, en el Nacional</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comarcas/comarca-naron-aprueba-convenio-da-proteccion-energetica-familias/20170223221059181537.html" title="Comarca.- Narón aprueba el convenio que da protección energética a las familias">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/02/23/2017022322104236990.jpg"  alt="Comarca.- Narón aprueba el convenio que da protección energética a las familias" class="onm-image img-responsive" title="Comarca.- Narón aprueba el convenio que da protección energética a las familias">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Comarca.- Narón aprueba el convenio que da protección energética a las familias" href="/articulo/comarcas/comarca-naron-aprueba-convenio-da-proteccion-energetica-familias/20170223221059181537.html"><span class="res-article" ></span>Comarca.- Narón aprueba el convenio que da protección energética a las familias</a>
            </div>
          </div>
                  </div>
  </div>
</div>

                
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Marina, Ferrol, Narón y Cedeira forman en Cervo" href="/articulo/deportes/marina-ferrol-naron-cedeira-forman-cervo/20170223223201181548.html">
                Marina, Ferrol, Narón y Cedeira forman en Cervo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Los juveniles del Ría y Paula Mayobre, en el Nacional" href="/articulo/deportes/junior-ria-paula-mayobre-nacional/20170223222115181547.html">
                Los juveniles del Ría y Paula Mayobre, en el Nacional
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Cuatro jugadores locales forman parte de los combinados de Galicia" href="/articulo/deportes/jugadores-locales-forman-parte-combinados-galicia/20170223221747181544.html">
                Cuatro jugadores locales forman parte de los combinados de Galicia
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Un escenario muy incómodo" href="/articulo/deportes/escenario-muy-incomodo/20170223221445181541.html">
                Un escenario muy incómodo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             24 de Febrero de 2017
            </h5>
                        <div class="item title">
              <a title="Comarca.- Narón aprueba el convenio que da protección energética a las familias" href="/articulo/comarcas/comarca-naron-aprueba-convenio-da-proteccion-energetica-familias/20170223221059181537.html">
                Comarca.- Narón aprueba el convenio que da protección energética a las familias
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 23 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="Una familia en torno a un balón" href="/articulo/deportes/familia-torno-balon/20170222214302181476.html">
                  Una familia en torno a un balón
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 24 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110" href="/articulo/ferrol/conde-destaca-papel-unidad-investigacion-avances-programa-fragatas-f110/20170223220848181534.html">
                  Conde destaca el papel de la unidad de investigación en los avances del programa de las fragatas F-110
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 23 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="Navantia Fene jubilará al 85% de su plantilla en la próxima década" href="/articulo/ferrol/navantia-fene-jubilara-85-plantilla-proxima-decada/20170222213523181464.html">
                  Navantia Fene jubilará al 85% de su plantilla en la próxima década
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 23 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="La NASA halla un sistema solar con siete planetas similares a la Tierra" href="/articulo/sociedad/nasa-halla-sistema-solar-planetas-similares-tierra/20170223005024181492.html">
                  La NASA halla un sistema solar con siete planetas similares a la Tierra
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 23 de Febrero de 2017
              </h5>
                            <div class="item title">
                <a title="La tasa de saneamiento tendrá que volver a un tercer pleno extraordinario" href="/articulo/ferrol/tasa-saneamiento-tendra-volver-tercer-pleno-extraordinario/20170222210043181440.html">
                  La tasa de saneamiento tendrá que volver a un tercer pleno extraordinario
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-ferrol">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/ferrol/buscan-vecino-fene-desaparecio-inmediaciones-priorino-chico-mientras-pescaba/20170225001048181746.html" title="Buscan a un vecino de Fene que desapareció en las inmediaciones de Prioriño Chico mientras pescaba">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol active">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20170224161334.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20170224161334.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20170224161334.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20170224161334.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '181747' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_wallpaper_skin -->
<div id='div-gpt-ad-1477649651427-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":47,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
