<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Somozas, a confirmar su progresión - Deportes - Diario de Ferrol </title>
    <meta name="keywords" content="el,somozas,,confirmar,progresion" />
    <meta name="description" content="Si la victoria del pasado domingo en el campo de la Ponferradina confirmó que el Somozas mantiene todavía la esperanza de luchar por seguir en Segunda B, el partido que lo enfrenta a la Cultural Leonesa esta tarde –16.45 horas, Manuel Candocia– parece la mejor prueba para reivindicar el trabajo que está llevando a cabo.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodeferrol/sections/favico.ico"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card"        content="summary_large_image">
<meta name="twitter:title"       content="El Somozas, a confirmar su progresión">
<meta name="twitter:description" content="Si la victoria del pasado domingo en el campo de la Ponferradina confirmó que el Somozas mantiene todavía la esperanza de luchar por seguir en Segunda B, el partido que lo enfrenta a la Cultural Leonesa esta tarde –16.45 horas, Manuel Candocia– parece la mejor prueba para reivindicar el trabajo que está llevando a cabo.">
<meta name="twitter:site"        content="@diarioferrol">
<meta name="twitter:domain"      content="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html">
<meta name="twitter:image:src" content="http://www.diariodeferrol.com/media/diariodeferrol/images//2017/01/27//2017012723001989388.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="El Somozas, a confirmar su progresión" />
<meta property="og:description" content="Si la victoria del pasado domingo en el campo de la Ponferradina confirmó que el Somozas mantiene todavía la esperanza de luchar por seguir en Segunda B, el partido que lo enfrenta a la Cultural Leonesa esta tarde –16.45 horas, Manuel Candocia– parece la mejor prueba para reivindicar el trabajo que está llevando a cabo." />
<meta property="og:url"         content="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" />
<meta property="og:site_name"   content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2017/01/27/2017012723001989388.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="1082"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" }, "headline": "El Somozas, a confirmar su progresión", "author" : { "@type" : "Person", "name" : "j.q. ferrol" }, "datePublished" : "2017-01-27 23:00:37", "dateModified": "2017-01-27 23:00:50", "articleSection" : "Deportes", "keywords": "el,somozas,,confirmar,progresion", "url": "http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html", "wordCount": 432, "description": "Si la victoria del pasado domingo en el campo de la Ponferradina confirm&oacute; que el Somozas mantiene todav&iacute;a la esperanza de luchar por seguir en Segunda B, el partido que lo enfrenta a la Cultural Leonesa esta tarde &ndash;16.45 horas, Manuel Candocia&ndash; parece la mejor prueba para reivindicar el trabajo que est&aacute; llevando a cabo. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol_60.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2017/01/27/2017012723001989388.jpg", "height": 1082, "width": 750 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "j.q. ferrol", "contentUrl": "http://www.diariodeferrol.com/media/diariodeferrol/images/2017/01/27/2017012723001989388.jpg", "height": 1082, "width": 750, "datePublished": "2017-01-27 23:00:37", "caption": "El cuadro verdiblanco espera enlazar otra victoria	daniel alexandre", "name": "El Somozas, a confirmar su progresión" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.1485538446.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1485538446.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/deportes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.1485538446.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_Roba_noticias', [[300, 250], [300, 600]], 'div-gpt-ad-1477649651427-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649651427-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.amp.html" /></head>

<body class="deportes" data-category="deportes" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1902&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1902&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1902&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Sábado, 28 de Enero de 2017 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes active   site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-22">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-178868" class="article-178868  format category-22">
            <div>
                                                    <h1 class="title">El Somozas, a confirmar su progresión</h1>
                
                <div class="summary"><p>Si la victoria del pasado domingo en el campo de la Ponferradina confirm&oacute; que el Somozas mantiene todav&iacute;a la esperanza de luchar por seguir en Segunda B, el partido que lo enfrenta a la Cultural Leonesa esta tarde &ndash;16.45 horas, Manuel Candocia&ndash; parece la mejor prueba para reivindicar el trabajo que est&aacute; llevando a cabo.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> j.q. ferrol</span>
                                                <span class="content-time"> 28 de Enero de 2017 (01:00 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/el" title="el">el</a> <a  class="tags"   href="/tag/somozas" title="somozas">somozas</a> <a  class="tags"   href="/tag/confirmar" title="confirmar">confirmar</a> <a  class="tags"   href="/tag/progresion" title="progresion">progresion</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html">
    <div class="sticky-title title">El Somozas, a confirmar su progresión</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" data-text="El Somozas, a confirmar su progresión"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+Somozas%2C+a+confirmar+su+progresi%C3%B3n&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" data-text="El Somozas, a confirmar su progresión"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" data-title="El Somozas, a confirmar su progresión"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20Somozas%2C%20a%20confirmar%20su%20progresi%C3%B3n%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fdeportes%2Fsomozas-confirmar-progresion%2F20170127230037178868.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/deportes/somozas-confirmar-progresion/20170127230037178868.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/178868" data-url="/content/share-by-email/178868" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/somozas-confirmar-progresion/20170127230037178868" data-url="/content/print/somozas-confirmar-progresion/20170127230037178868" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2017/01/27/2017012723001989388.jpg" title="El cuadro verdiblanco espera enlazar otra victoria	daniel alexandre" alt="El cuadro verdiblanco espera enlazar otra victoria	daniel alexandre" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            El cuadro verdiblanco espera enlazar otra victoria	daniel alexandre
                        </figcaption>
                                            </div>
                    
                    <div class="body deportes" id="idcontenedorads">
                        <p>Si la victoria del pasado domingo en el campo de la Ponferradina confirm&oacute; que el Somozas mantiene todav&iacute;a la esperanza de luchar por seguir en Segunda B, el partido que lo enfrenta a la Cultural Leonesa esta tarde &ndash;16.45 horas, Manuel Candocia&ndash; parece la mejor prueba para reivindicar el trabajo que est&aacute; llevando a cabo. Ya en los tres partidos que disput&oacute; en este 2017 el nivel de su juego fue satisfactorio, pero no fue hasta la semana pasada cuando fue capaz de reflejarlo en el resultado, algo que espera prolongar con cierta continuidad a partir de ahora para, de esta manera, tener m&aacute;s opciones de luchar por mantener la categor&iacute;a.<br />
Sin embargo, la visita del l&iacute;der de la competici&oacute;n promete presentarle dificultades al Somozas que, adem&aacute;s, ejercer&aacute; de local, un estatus con el que todav&iacute;a no conoce el triunfo esta temporada. Ante eso, el preparador de la escuadra somocense, Stili, opta por &ldquo;rebelarse y demostrar personalidad en busca de la victoria, tal y como hicimos la semana pasada ante la Ponferradina&rdquo;. Ser&aacute; la forma de confirmar la progresi&oacute;n que el Somozas ha atisbado en las &uacute;ltimas semanas para empezar a acercarse a las posiciones que dan la permanencia.</p>

<p>cambios<br />
Tras la marcha del portero Mandaluniz, que jugar&aacute; en el M&eacute;rida lo que resta de campa&ntilde;a, el club verdiblanco se encuentra a la espera de cerrar la incorporaci&oacute;n de un guardameta que solape la ausencia del cancerbero vasco. En el partido de esta tarde Lecertua ser&aacute; el encargado de defender la meta del Somozas, en tanto que Marcos ocupar&aacute; plaza en el banquillo. En cuanto al resto de la plantilla, Isi es el &uacute;nico jugador cuya presencia en el partido de esta tarde no est&aacute; confirmada, tras el golpe sufrido &nbsp;<br />
Mientras, la Cultural Leonesa llegar&aacute; con la intenci&oacute;n de mantener una primera plaza que en las &uacute;ltimas semanas se vio en entredicho entre dos derrotas suyas y el buen nivel al que est&aacute; rayando el Racing de Santander. Sin embargo, la calidad de la plantilla que dirige el coru&ntilde;&eacute;s Rub&eacute;n de la Barrera parece un obst&aacute;culo complicado para la escuadra verdiblanca que, de todas maneras, aspira a lograr la victoria y, de esta manera, confirmar que el triunfo de la semana pasada en Ponferrada no era casualidad.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/star-center-busca-triunfo-ponga-permanencia-tiro/20170127230422178874.html">
                    <img src="/media/diariodeferrol/images/2017/01/27/2017012723040845166.jpg" alt="El Star Center busca un triunfo  que ponga la permanencia a “tiro”" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/star-center-busca-triunfo-ponga-permanencia-tiro/20170127230422178874.html">
                El Star Center busca un triunfo  que ponga la permanencia a “tiro”
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/intasa-san-sadurnino-desea-sellar-hoy-acceso-fase-ascenso/20170127230132178869.html">
                    <img src="/media/diariodeferrol/images/2017/01/27/2017012723021911187.jpg" alt="El Intasa San Sadurniño desea sellar hoy el acceso a la fase de ascenso" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/intasa-san-sadurnino-desea-sellar-hoy-acceso-fase-ascenso/20170127230132178869.html">
                El Intasa San Sadurniño desea sellar hoy el acceso a la fase de ascenso
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/partido-no-admite-ningun-fallo/20170127225845178865.html">
                    <img src="/media/diariodeferrol/images/2017/01/27/2017012722583290858.jpg" alt="Un partido que no admite ningún fallo" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/partido-no-admite-ningun-fallo/20170127225845178865.html">
                Un partido que no admite ningún fallo
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/encuentro-fundamental/20170127000831178793.html">
                    <img src="/media/diariodeferrol/images/2017/01/27/2017012700083115229.jpg" alt="“Para nosotros este encuentro es fundamental”" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/encuentro-fundamental/20170127000831178793.html">
                “Para nosotros este encuentro es fundamental”
            </a>
        </li>
                </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.1485538446.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '178868',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/feijoo-cree-muy-dificil-quien-pierde-elecciones-logre-estabilidad/20170128004156178901.html" title="Feijóo cree “muy difícil” que quien pierde elecciones logre “estabilidad”">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/01/28/2017012800415641790.jpg"  alt="Feijóo cree “muy difícil” que quien pierde elecciones logre “estabilidad”" class="onm-image img-responsive" title="Feijóo cree “muy difícil” que quien pierde elecciones logre “estabilidad”">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Feijóo cree muy difícil” que quien pierde elecciones logre estabilidad”" href="/articulo/galicia/feijoo-cree-muy-dificil-quien-pierde-elecciones-logre-estabilidad/20170128004156178901.html"><span class="res-article" ></span>Feijóo cree “muy difícil” que quien pierde elecciones logre “estabilidad”</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/perito-independiente-opina-analisis-integral-angrois-evidenciaria-peligro/20170128004133178898.html" title="El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/01/28/2017012800413286167.jpg"  alt="El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro" class="onm-image img-responsive" title="El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro" href="/articulo/galicia/perito-independiente-opina-analisis-integral-angrois-evidenciaria-peligro/20170128004133178898.html"><span class="res-article" ></span>El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espana/policia-madrid-defiende-inmaculada-operacion-yihadista-cuestiono-audiencia-nacional/20170128004055178895.html" title="La Policía de Madrid defiende la “inmaculada” operación yihadista que cuestionó la Audiencia Nacional">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/01/28/2017012800405487441.jpg"  alt="La Policía de Madrid defiende la “inmaculada” operación yihadista que cuestionó la Audiencia Nacional" class="onm-image img-responsive" title="La Policía de Madrid defiende la “inmaculada” operación yihadista que cuestionó la Audiencia Nacional">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La Policía de Madrid defiende la inmaculada” operación yihadista que cuestionó la Audiencia Nacional" href="/articulo/espana/policia-madrid-defiende-inmaculada-operacion-yihadista-cuestiono-audiencia-nacional/20170128004055178895.html"><span class="res-article" ></span>La Policía de Madrid defiende la “inmaculada” operación yihadista que cuestionó la Audiencia Nacional</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/mundo/trump-pena-nieto-acuerdan-no-hablar-publico-muro-fronterizo/20170128004025178892.html" title="Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/01/28/2017012800402498530.jpg"  alt="Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo" class="onm-image img-responsive" title="Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo" href="/articulo/mundo/trump-pena-nieto-acuerdan-no-hablar-publico-muro-fronterizo/20170128004025178892.html"><span class="res-article" ></span>Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/precio-electricidad-cae-hoy-33-maximos/20170128003958178889.html" title="El precio de la electricidad cae hoy un 33% desde sus máximos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/01/28/2017012800395821443.jpg"  alt="El precio de la electricidad cae hoy un 33% desde sus máximos" class="onm-image img-responsive" title="El precio de la electricidad cae hoy un 33% desde sus máximos">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El precio de la electricidad cae hoy un 33% desde sus máximos" href="/articulo/economia/precio-electricidad-cae-hoy-33-maximos/20170128003958178889.html"><span class="res-article" ></span>El precio de la electricidad cae hoy un 33% desde sus máximos</a>
            </div>
          </div>
                  </div>
  </div>
</div>

                
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-756">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              GALICIA |
                             28 de Enero de 2017
            </h5>
                        <div class="item title">
              <a title="Feijóo cree “muy difícil” que quien pierde elecciones logre “estabilidad”" href="/articulo/galicia/feijoo-cree-muy-dificil-quien-pierde-elecciones-logre-estabilidad/20170128004156178901.html">
                Feijóo cree “muy difícil” que quien pierde elecciones logre “estabilidad”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              GALICIA |
                             28 de Enero de 2017
            </h5>
                        <div class="item title">
              <a title="El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro" href="/articulo/galicia/perito-independiente-opina-analisis-integral-angrois-evidenciaria-peligro/20170128004133178898.html">
                El perito independiente opina que un análisis integral en Angrois evidenciaría el peligro
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ESPAÑA |
                             28 de Enero de 2017
            </h5>
                        <div class="item title">
              <a title="La Policía de Madrid defiende la “inmaculada” operación yihadista que cuestionó la Audiencia Nacional" href="/articulo/espana/policia-madrid-defiende-inmaculada-operacion-yihadista-cuestiono-audiencia-nacional/20170128004055178895.html">
                La Policía de Madrid defiende la “inmaculada” operación yihadista que cuestionó la Audiencia Nacional
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              MUNDO |
                             28 de Enero de 2017
            </h5>
                        <div class="item title">
              <a title="Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo" href="/articulo/mundo/trump-pena-nieto-acuerdan-no-hablar-publico-muro-fronterizo/20170128004025178892.html">
                Trump y Peña Nieto acuerdan no hablar en público del muro fronterizo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ECONOMÍA |
                             28 de Enero de 2017
            </h5>
                        <div class="item title">
              <a title="El precio de la electricidad cae hoy un 33% desde sus máximos" href="/articulo/economia/precio-electricidad-cae-hoy-33-maximos/20170128003958178889.html">
                El precio de la electricidad cae hoy un 33% desde sus máximos
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 27 de Enero de 2017
              </h5>
                            <div class="item title">
                <a title="Gabadi lidera un proyecto pionero para diseñar un tanque de GNL" href="/articulo/ferrol/gabadi-lidera-proyecto-pionero-disenar-tanque-gnl/20170127000252178762.html">
                  Gabadi lidera un proyecto pionero para diseñar un tanque de GNL
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 27 de Enero de 2017
              </h5>
                            <div class="item title">
                <a title="La Xunta concede un piso de alquiler social a la mujer con orden de desahucio" href="/articulo/ferrol/xunta-concede-piso-alquiler-social-mujer-orden-desahucio/20170127000257178768.html">
                  La Xunta concede un piso de alquiler social a la mujer con orden de desahucio
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 27 de Enero de 2017
              </h5>
                            <div class="item title">
                <a title="El ejecutivo aprueba su ordenanza de protección y convivencia animal" href="/articulo/ferrol/ejecutivo-aprueba-ordenanza-proteccion-convivencia-animal/20170127000259178771.html">
                  El ejecutivo aprueba su ordenanza de protección y convivencia animal
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 27 de Enero de 2017
              </h5>
                            <div class="item title">
                <a title="Yolanda Díaz carga contra Revuelta y exige que se 
ejecute el fallo del Supremo" href="/articulo/ferrol/yolanda-diaz-carga-revuelta-exige-ejecute-fallo-supremo/20170127000250178759.html">
                  Yolanda Díaz carga contra Revuelta y exige que se 
ejecute el fallo del Supremo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 27 de Enero de 2017
              </h5>
                            <div class="item title">
                <a title="La zona rural no podrá contar con las rutas circulares que proponía el Concello" href="/articulo/ferrol/zona-rural-no-podra-contar-rutas-circulares-proponia-concello/20170127000301178774.html">
                  La zona rural no podrá contar con las rutas circulares que proponía el Concello
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-756 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-deportes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/deportes/partido-no-admite-ningun-fallo/20170127225845178865.html" title="Un partido que no admite ningún fallo">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/deportes/intasa-san-sadurnino-desea-sellar-hoy-acceso-fase-ascenso/20170127230132178869.html" title="El Intasa San Sadurniño desea sellar hoy el acceso a la fase de ascenso">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes active">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.1485538446.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1485538446.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1485538446.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1485538446.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '178868' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_wallpaper_skin -->
<div id='div-gpt-ad-1477649651427-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":32,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
