<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El Rugby Ferrol estará un año 
más en la final por el título de liga - Deportes - Diario de Ferrol </title>
    <meta name="keywords" content="Rugby,Ferrol,estará,año,más,final,título,liga" />
    <meta name="description" content="Por tercer año consecutivo, el Rugby Ferrol luchará por el título de campeón de liga en Primera Territorial. El cuadro departamental se hizo con una plaza en la final del torneo después de derrotar en semifinales al Keltia Ourense.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Rugby Ferrol estará un año 
más en la final por el título de liga">
<meta name="twitter:description" content="Por tercer año consecutivo, el Rugby Ferrol luchará por el título de campeón de liga en Primera Territorial. El cuadro departamental se hizo con una plaza en la final del torneo después de derrotar en semifinales al Keltia Ourense.">
<meta name="twitter:site" content="@diarioferrol">
<meta name="twitter:domain" content="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html">
<meta name="twitter:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/02/27/2018022700032761805.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="El Rugby Ferrol estará un año 
más en la final por el título de liga" />
<meta property="og:description" content="Por tercer año consecutivo, el Rugby Ferrol luchará por el título de campeón de liga en Primera Territorial. El cuadro departamental se hizo con una plaza en la final del torneo después de derrotar en semifinales al Keltia Ourense." />
<meta property="og:url" content="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" />
<meta property="og:site_name" content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/02/27/2018022700032761805.jpg" />
<meta property="og:image:width" content="840"/>
<meta property="og:image:height" content="430"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" }, "headline": "El Rugby Ferrol estará un año más en la final por el título de liga", "author" : { "@type" : "Person", "name" : "1ª Territorial Redacción Ferrol" }, "datePublished" : "2018-02-27 00:03:28", "dateModified": "2018-02-27 00:03:53", "articleSection" : "Deportes", "keywords": "Rugby,Ferrol,estará,año,más,final,título,liga", "url": "http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html", "wordCount": 412, "description": "Por tercer a&ntilde;o consecutivo, el Rugby Ferrol luchar&aacute; por el t&iacute;tulo de campe&oacute;n de liga en Primera Territorial. El cuadro departamental se hizo con una plaza en la final del torneo despu&eacute;s de derrotar en semifinales al Keltia Ourense. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/diariodeferrol/sections/Diario_Ferrol.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2018/02/27/2018022700032761805.jpg", "height": 430, "width": 840 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "1ª Territorial Redacción Ferrol", "contentUrl": "http://www.diariodeferrol.com/media/diariodeferrol/images/2018/02/27/2018022700032761805.jpg", "height": 430, "width": 840, "datePublished": "2018-02-27 00:03:28", "caption": "", "name": "El Rugby Ferrol estará un año más en la final por el título de liga" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20180220114214.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180220114214.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/deportes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20180220114214.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'deportes';
  _onmaq.contentId      = '217832';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,1101,1102,2201,2202,2203,2204,2205,2206,2207,2208,2209,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1519688417.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.amp.html"/></head>

<body class="deportes" data-category="deportes" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodeferrol.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Martes, 27 de Febrero de 2018 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes active   site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-22">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-217832" class="article-217832  format category-22">
            <div>
                                                    <h1 class="title">El Rugby Ferrol estará un año 
más en la final por el título de liga</h1>
                
                <div class="summary"><p>Por tercer a&ntilde;o consecutivo, el Rugby Ferrol luchar&aacute; por el t&iacute;tulo de campe&oacute;n de liga en Primera Territorial. El cuadro departamental se hizo con una plaza en la final del torneo despu&eacute;s de derrotar en semifinales al Keltia Ourense.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> 1ª Territorial
Redacción Ferrol</span>
                                                <span class="content-time"> 27 de Febrero de 2018 (00:30 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/Rugby" title="Rugby">Rugby</a> <a  class="tags"   href="/tags/Ferrol" title="Ferrol">Ferrol</a> <a  class="tags"   href="/tags/estar%C3%A1" title="estará">estará</a> <a  class="tags"   href="/tags/a%C3%B1o" title="año">año</a> <a  class="tags"   href="/tags/m%C3%A1s" title="más">más</a> <a  class="tags"   href="/tags/final" title="final">final</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html">
    <div class="sticky-title title">El Rugby Ferrol estará un año 
más en la final por el título de liga</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" data-text="El Rugby Ferrol estará un año 
más en la final por el título de liga"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+Rugby+Ferrol+estar%C3%A1+un+a%C3%B1o+%0Am%C3%A1s+en+la+final+por+el+t%C3%ADtulo+de+liga&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" data-text="El Rugby Ferrol estará un año 
más en la final por el título de liga"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" data-title="El Rugby Ferrol estará un año 
más en la final por el título de liga"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20Rugby%20Ferrol%20estar%C3%A1%20un%20a%C3%B1o%20%0Am%C3%A1s%20en%20la%20final%20por%20el%20t%C3%ADtulo%20de%20liga%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fdeportes%2Frugby-ferrol-estara-ano-mas-final-titulo-liga%2F20180227000328217832.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/deportes/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/217832" data-url="/content/share-by-email/217832" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832" data-url="/content/print/rugby-ferrol-estara-ano-mas-final-titulo-liga/20180227000328217832" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2018/02/27/2018022700032761805.jpg" title="" alt="" />
                                                                            </figure>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body deportes" id="idcontenedorads">
                        <p>Por tercer a&ntilde;o consecutivo, el Rugby Ferrol luchar&aacute; por el t&iacute;tulo de campe&oacute;n de liga en Primera Territorial. El cuadro departamental se hizo con una plaza en la final del torneo despu&eacute;s de derrotar en semifinales al Keltia Ourense. Los ajedrezados, que ya hab&iacute;an salido airosos (46-13) del partido de ida disputado quince d&iacute;as atr&aacute;s en Ferrol, volvieron a ganar el domingo en tierras ourensanas (6-72) para completar una eliminatoria mucho m&aacute;s asequible de lo que cabr&iacute;a prever.<br />
Y es que, despu&eacute;s de la igualdad que presidi&oacute; los dos partidos que ambos protagonistas dirimieron durante la campa&ntilde;a regular &ndash;el primero lo gan&oacute; el Keltia y el segundo, hace apenas un mes, se zanj&oacute; con empate&ndash;, parec&iacute;a que las cosas iban a estar mucho m&aacute;s re&ntilde;idas. Sin embargo, la solvencia de los ferrolanos, tanto en defensa como en ataque, desarbol&oacute; a su oponente en ambas confrontaciones.<br />
Buena cuenta de ello es que, en el c&oacute;mputo global de ambas, el Keltia apenas anot&oacute; 19 puntos, un balance paup&eacute;rrimo para un equipo que acab&oacute; segundo la liga regular; mientras que el Rugby Ferrol se fue hasta los 119 demostrando la contundencia de su juego ofensivo.<br />
Despu&eacute;s de encauzar la eliminatoria en Ferrol, el equipo que dirige Rusty no quer&iacute;a sorpresas en el choque de vuelta y se afan&oacute; en maniatar a su rival desde los compases iniciales. Algunas ausencias en las filas del Keltia, como la del zaguero Axel Papa, unida a esa contundencia de los departamentales hizo que el duelo apenas tuviese historia.<br />
Los ferrolanos se medir&aacute;n ahora al campe&oacute;n de la liga regular, Os Ingleses, que derrotaron al Mareantes en la otra semifinal, en la gran final en la que se pone el juego el t&iacute;tulo de liga. Lo har&aacute;n el d&iacute;a 10 de marzo en Vilagarc&iacute;a.<br />
Por lo dem&aacute;s, la jornada no fue especialmente propicia para las formaciones del Rugby Ferrol. Las chicas cayeron en su visita al Ourense por 43-25; mientras que el equipo sub 16 se vio superado (12-48) por un l&iacute;der, el Kaleido Universidade de Vigo, muy efectivo y que apenas le dio opciones.</p><div class="ad-slot oat" data-type="2201"></div><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/deportes/una-victoria-y-otra-y-otra/20180227000336217840.html" title="Una victoria, y otra, y otra...">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/27/2018022700033542750.jpg"  alt="Una victoria, y otra, y otra..." class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/deportes/una-victoria-y-otra-y-otra/20180227000336217840.html" title="Una victoria, y otra, y otra...">
                Una victoria, y otra, y otra...
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/deportes/val-adjudico-triunfo-derbi-local/20180227000333217838.html" title="O Val se adjudicó el triunfo en el derbi local">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/27/2018022700033292140.jpg"  alt="O Val se adjudicó el triunfo en el derbi local" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/deportes/val-adjudico-triunfo-derbi-local/20180227000333217838.html" title="O Val se adjudicó el triunfo en el derbi local">
                O Val se adjudicó el triunfo en el derbi local
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/deportes/locales-suman-casi-treintena-medallas/20180227000332217836.html" title="Los locales suman casi una treintena de medallas">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/27/2018022700033118693.jpg"  alt="Los locales suman casi una treintena de medallas" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/deportes/locales-suman-casi-treintena-medallas/20180227000332217836.html" title="Los locales suman casi una treintena de medallas">
                Los locales suman casi una treintena de medallas
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/deportes/uni-supera-propio-techo/20180227000330217834.html" title="El Uni supera su propio techo">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/27/2018022700032936665.jpg"  alt="El Uni supera su propio techo" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/deportes/uni-supera-propio-techo/20180227000330217834.html" title="El Uni supera su propio techo">
                El Uni supera su propio techo
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180220114214.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '217832',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/mas-animico-que-numerico/20180225234929217755.html" title="Más anímico que numérico">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/25/2018022523491469920.jpg"  alt="Más anímico que numérico" class="onm-image img-responsive" title="Más anímico que numérico">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Más anímico que numérico" href="/articulo/deportes/mas-animico-que-numerico/20180225234929217755.html"><span class="res-article" ></span>Más anímico que numérico</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/uni-ferrol-pone-tiro-objetivo/20180225232855217752.html" title="El Uni Ferrol se pone a tiro del objetivo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/25/2018022523285474763.jpg"  alt="El Uni Ferrol se pone a tiro del objetivo" class="onm-image img-responsive" title="El Uni Ferrol se pone a tiro del objetivo">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Uni Ferrol se pone a tiro del objetivo" href="/articulo/deportes/uni-ferrol-pone-tiro-objetivo/20180225232855217752.html"><span class="res-article" ></span>El Uni Ferrol se pone a tiro del objetivo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/al-somozas-le-falta-el-gol/20180225232854217750.html" title="Al Somozas le falta el gol">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/25/2018022523285343253.jpg"  alt="Al Somozas le falta el gol" class="onm-image img-responsive" title="Al Somozas le falta el gol">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Al Somozas le falta el gol" href="/articulo/deportes/al-somozas-le-falta-el-gol/20180225232854217750.html"><span class="res-article" ></span>Al Somozas le falta el gol</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/titulo-castro-alvarino/20180225232852217748.html" title="Título para Castro y Alvariño">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/25/2018022523285190576.jpg"  alt="Título para Castro y Alvariño" class="onm-image img-responsive" title="Título para Castro y Alvariño">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Título para Castro y Alvariño" href="/articulo/deportes/titulo-castro-alvarino/20180225232852217748.html"><span class="res-article" ></span>Título para Castro y Alvariño</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/espazo-educativo/espera-llegada-banda-ancha/20180225230448217746.html" title="A la espera de la llegada 
de la banda ancha">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/02/25/2018022523044749459.jpg"  alt="A la espera de la llegada 
de la banda ancha" class="onm-image img-responsive" title="A la espera de la llegada 
de la banda ancha">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="A la espera de la llegada 
de la banda ancha" href="/articulo/espazo-educativo/espera-llegada-banda-ancha/20180225230448217746.html"><span class="res-article" ></span>A la espera de la llegada 
de la banda ancha</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             26 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Más anímico que numérico" href="/articulo/deportes/mas-animico-que-numerico/20180225234929217755.html">
                Más anímico que numérico
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             26 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="El Uni Ferrol se pone a tiro del objetivo" href="/articulo/deportes/uni-ferrol-pone-tiro-objetivo/20180225232855217752.html">
                El Uni Ferrol se pone a tiro del objetivo
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             26 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Al Somozas le falta el gol" href="/articulo/deportes/al-somozas-le-falta-el-gol/20180225232854217750.html">
                Al Somozas le falta el gol
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             26 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="Título para Castro y Alvariño" href="/articulo/deportes/titulo-castro-alvarino/20180225232852217748.html">
                Título para Castro y Alvariño
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              ESPAZO EDUCATIVO |
                             26 de Febrero de 2018
            </h5>
                        <div class="item title">
              <a title="A la espera de la llegada 
de la banda ancha" href="/articulo/espazo-educativo/espera-llegada-banda-ancha/20180225230448217746.html">
                A la espera de la llegada 
de la banda ancha
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 25 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Fátima (Pa) | “Decidí presentarme al casting del concurso tras la muerte de mi madre, para estar más entretenida”" href="/articulo/ferrol/fatima-pa-decidi-presentarme-casting-concurso-muerte-madre-estar-mas-entretenida/20180224214346217564.html">
                  Fátima (Pa) | “Decidí presentarme al casting del concurso tras la muerte de mi madre, para estar más entretenida”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 25 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="José Ramón Cascón | “Esto no es un adiós, es un hasta luego porque Pontedeume forma parte de mi vida”" href="/articulo/ferrol/jose-ramon-cascon-es-adios-es-luego-porque-pontedeume-forma-parte-vida/20180224220723217605.html">
                  José Ramón Cascón | “Esto no es un adiós, es un hasta luego porque Pontedeume forma parte de mi vida”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 26 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Unas 300 personas participaron en “Ponte en ruta con nós” en una caminata por As Pontes" href="/articulo/ferrol/300-personas-participaron-ponte-ruta-nos-caminata-pontes/20180225223122217704.html">
                  Unas 300 personas participaron en “Ponte en ruta con nós” en una caminata por As Pontes
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 26 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="El Concello responde a las demandas vecinales e instala bandas reductoras en el barrio de Caranza" href="/articulo/ferrol/concello-responde-demandas-vecinales-instala-bandas-reductoras-barrio-caranza/20180225223259217715.html">
                  El Concello responde a las demandas vecinales e instala bandas reductoras en el barrio de Caranza
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 26 de Febrero de 2018
              </h5>
                            <div class="item title">
                <a title="Rúa Coruña" href="/articulo/ferrol/rua-coruna/20180225223219217711.html">
                  Rúa Coruña
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-deportes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/deportes/mas-animico-que-numerico/20180225234929217755.html" title="Más anímico que numérico">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/deportes/una-victoria-y-otra-y-otra/20180227000336217840.html" title="Una victoria, y otra, y otra...">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes active">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20180220114214.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20180220114214.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20180220114214.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180220114214.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '217832' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"89164732","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":80,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
