<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Manu Lombardía está satisfecho con el rendimiento del Valdetires - Deportes - Diario de Ferrol </title>
    <meta name="keywords" content="manu,lombardia,esta,satisfecho,rendimiento,valdetires" />
    <meta name="description" content="El Valdetires termina el año en el segundo puesto de la clasificación después de la importante victoria que logró el pasado fin de semana en el
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel="shortcut icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodeferrol/sections/favico.ico"/>
<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="Manu Lombardía está satisfecho con el rendimiento del Valdetires">
<meta name="twitter:description" content="El Valdetires termina el año en el segundo puesto de la clasificación después de la importante victoria que logró el pasado fin de semana en el">
<meta name="twitter:site"        content="@diarioferrol">
<meta name="twitter:domain"      content="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html">
<meta name="twitter:image:src" content="http://www.diariodeferrol.com/media/diariodeferrol/images//2016/12/23//2016122300483796197.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="Manu Lombardía está satisfecho con el rendimiento del Valdetires" />
<meta property="og:description" content="El Valdetires termina el año en el segundo puesto de la clasificación después de la importante victoria que logró el pasado fin de semana en el" />
<meta property="og:url"         content="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html" />
<meta property="og:site_name"   content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/23/2016122300483796197.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="648"/>
<script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html"                         },                         "headline": "Manu Lombardía está satisfecho con el rendimiento del Valdetires",                         "author" : {                             "@type" : "Person",                             "name" : "Redacción | Diario de Ferrol"                         },                         "datePublished" : "2016-12-23 00:48:37",                         "dateModified": "2016-12-23 00:49:28",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/23/2016122300483796197.jpg",                             "height": 648,                             "width": 750                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Diario de Ferrol",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol_60.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El Valdetires termina el a&ntilde;o en el segundo puesto de la clasificaci&oacute;n despu&eacute;s de la importante victoria que logr&oacute; el pasado fin de semana en el "                     }                     </script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.1482420771.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1482420771.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/deportes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.1482420771.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_Roba_noticias', [[300, 250], [300, 600]], 'div-gpt-ad-1477649651427-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_wallpaper_skin', [1, 1], 'div-gpt-ad-1477649651427-3').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->

<!--codigo head intersticial -->
<script type="text/javascript" src="http://code.iwadserver.com/iwadserver.js"></script>
<link rel="canonical" href="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.amp.html" /></head>

<body class="deportes" data-category="deportes" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!--codigo body intersticial -->
<script type="text/javascript"> url="http://code.iwadserver.com/index.php?idcanal=1902&A01=2&A02=0&lgid="+((new Date()).getTime() % 2147483648) + Math.random(); if (typeof iwadserverbanner == "function") iwadserverbanner(url, "");</script><noscript> <a href="http://code.iwadserver.com/click_noscript.php?idcanal=1902&A01=2&A02=0"> <img src="http://code.iwadserver.com/index.php?idcanal=1902&A01=2&A02=0"> </a></noscript>

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Viernes, 23 de Diciembre de 2016 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes active   site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                            
                
                <li class="section loteria-de-navidad    site-color">
                    <a href="/seccion/loteria-de-navidad/" title="Sección: Lotería de Navidad"  >
                        <span>lotería de navidad</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-22">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-175738" class="article-175738  format category-22">
            <div>
                                                    <h1 class="title">Manu Lombardía está satisfecho con el rendimiento del Valdetires</h1>
                
                <div class="summary"><p>El Valdetires termina el a&ntilde;o en el segundo puesto de la clasificaci&oacute;n despu&eacute;s de la importante victoria que logr&oacute; el pasado fin de semana en el</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción | Diario de Ferrol</span>
                                                <span class="content-time"> 23 de Diciembre de 2016 (01:00 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tag/manu" title="manu">manu</a> <a  class="tags"   href="/tag/lombardia" title="lombardia">lombardia</a> <a  class="tags"   href="/tag/esta" title="esta">esta</a> <a  class="tags"   href="/tag/satisfecho" title="satisfecho">satisfecho</a> <a  class="tags"   href="/tag/rendimiento" title="rendimiento">rendimiento</a> <a  class="tags"   href="/tag/valdetires" title="valdetires">valdetires</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html">
    <div class="sticky-title title">Manu Lombardía está satisfecho con el rendimiento del Valdetires</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html" data-text="Manu Lombardía está satisfecho con el rendimiento del Valdetires"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Manu+Lombard%C3%ADa+est%C3%A1+satisfecho+con+el+rendimiento+del+Valdetires&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html" data-text="Manu Lombardía está satisfecho con el rendimiento del Valdetires"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html" data-title="Manu Lombardía está satisfecho con el rendimiento del Valdetires"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Manu%20Lombard%C3%ADa%20est%C3%A1%20satisfecho%20con%20el%20rendimiento%20del%20Valdetires%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fdeportes%2Fmanu-lombardia-satisfecho-rendimiento-valdetires%2F20161223004837175738.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/175738" data-url="/content/share-by-email/175738" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738" data-url="/content/print/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2016/12/23/2016122300483796197.jpg" title="Las jugadoras ferrolanas tienen muy claro su objetivo de esta campaña	JORGE MEIS" alt="Las jugadoras ferrolanas tienen muy claro su objetivo de esta campaña	JORGE MEIS" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Las jugadoras ferrolanas tienen muy claro su objetivo de esta campaña	JORGE MEIS
                        </figcaption>
                                            </div>
                    
                    <div class="body deportes" id="idcontenedorads">
                        <p>&nbsp;<br />
<br />
El Valdetires termina el a&ntilde;o en el segundo puesto de la clasificaci&oacute;n despu&eacute;s de la importante victoria que logr&oacute; el pasado fin de semana en el enfrentamiento ante el Colmenarejo, un rival directo en la lucha por el campeonato de liga.<br />
El conjunto ferrolano no dio opci&oacute;n a su contrincante y su entrenador, Manu Lombard&iacute;a, manifiesta que &ldquo;seguramente ese y el partido ante el Soto del Real fueron los mejores que hemos realizado en lo que va de temporada. Lo que pasa es que en esta ocasi&oacute;n nos entraron las ocasiones y ante el Soto tiramos cuarenta y dos veces a porter&iacute;a, pero con poco acierto en el remate&rdquo;.<br />
Adem&aacute;s, el t&eacute;cnico se&ntilde;ala que &ldquo;sab&iacute;amos que enfrente ten&iacute;amos a un rival de los mejores de la competici&oacute;n, pero las jugadoras se mostraron muy solventes en defensa y acertadas en ataque, lo que nos vali&oacute; para llegar a los &uacute;ltimos minutos con la tranquilidad de saber que el partido estaba encarrilado&rdquo;.<br />
Manu Lombard&iacute;a comenta que &ldquo;las jugadoras est&aacute;n trabajando muy bien y el equipo va a m&aacute;s con el paso de las jornadas. La llegada de m&aacute;s gente a la plantilla tambi&eacute;n nos ha valido para tener un mayor n&uacute;mero de rotaciones y eso nos hace poder mantener un ritmo m&aacute;s alto y la intensidad que quiero en todos los encuentros&rdquo;.<br />
Para el preparador lucense &ldquo;en esta categor&iacute;a hay una gran diferencia entre los equipos de la mitad de la tabla hacia abajo y los que est&aacute;n en la parte de arriba. Ahora se puede decir que los cinco o seis primeros todav&iacute;a tienen opciones de luchar por el t&iacute;tulo. Buena prueba de que no te puedes relajar es que hace cinco jornadas el Viaxes Amarelle estaba de primero y ahora creo que es quinto y ya le sacamos cinco puntos&rdquo;.<br />
Por lo que se refiere a los rivales, el t&eacute;cnico no se quiere &ldquo;mojar&rdquo; y destaca que &ldquo;los cinco primeros tienen todos un gran nivel y no puede haber confianzas contra ninguno de ellos, porque eso te puede conllevar una derrota. Cualquiera tiene posibilidades de acabar en el liderato, porque todav&iacute;a quedan muchas jornadas por disputar y esto puede dar muchos cambios&rdquo;<br />
Pero el preparador va m&aacute;s all&aacute; y reconoce que &ldquo;el Soto tiene un buen equipo y, adem&aacute;s, cuenta con una gran portera, con experiencia en la m&aacute;xima categor&iacute;a y eso le permite tener m&aacute;s posibilidades. Tambi&eacute;n el Colmenarejo, al que nos enfrentamos el s&aacute;bado, es un equipo que me gust&oacute; mucho, pero preparamos bien el partido y por eso le pudimos ganar&rdquo;.<br />
En cuanto al objetivo, el t&eacute;cnico del Valdetires tiene muy claro que &ldquo;nosotros queremos el ascenso de categor&iacute;a y es para lo que estamos trabajando, aunque hay otros equipos con el mismo objetivo. Va a ser una segunda parte de la competici&oacute;n muy igualada y podemos cometer pocos errores si queremos terminar en el primer puesto de la clasificaci&oacute;n&rdquo;.</p>

                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/tena-no-quiere-opinar-rumores-llegada-jugadores/20161223004839175741.html">
                    <img src="/media/diariodeferrol/images/2016/12/23/2016122300483956875.jpg" alt="Tena no quiere opinar sobre los rumores de la llegada de jugadores" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/tena-no-quiere-opinar-rumores-llegada-jugadores/20161223004839175741.html">
                Tena no quiere opinar sobre los rumores de la llegada de jugadores
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/ferrolterra-mantiene-presencia-calendario/20161223004835175735.html">
                    <img src="/media/diariodeferrol/images/2016/12/23/2016122300483547688.jpg" alt="Ferrolterra mantiene su presencia en el calendario" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/ferrolterra-mantiene-presencia-calendario/20161223004835175735.html">
                Ferrolterra mantiene su presencia en el calendario
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/concellos-despediran-ano-+a-buen-ritmo-san-silvestres/20161223004834175732.html">
                    <img src="/media/diariodeferrol/images/2016/12/23/2016122300483435795.jpg" alt="Cuatro concellos despedirán el año 
a buen ritmo con sus San Silvestres" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/concellos-despediran-ano-+a-buen-ritmo-san-silvestres/20161223004834175732.html">
                Cuatro concellos despedirán el año 
a buen ritmo con sus San Silvestres
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/luces-y-sombras-primera-vuelta/20161222000124175627.html">
                    <img src="/media/diariodeferrol/images/2016/12/22/2016122200012388401.jpg" alt="Luces y sombras
de la primera vuelta" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/luces-y-sombras-primera-vuelta/20161222000124175627.html">
                Luces y sombras
de la primera vuelta
            </a>
        </li>
                
        
    </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.1482420771.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '175738',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><a target="_blank" href="http://www.diariodeferrol.com/ads/20161220213010175449.html" rel="nofollow"><img alt="" src="http://www.diariodeferrol.com/media/diariodeferrol/images/2016/12/20/2016122021270970123.jpg" width="300" height="300" /></a></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/chabelita-sigue-desvelar-donde-va-vivir-novio-hijo/20161222233400175667.html" title="Chabelita sigue sin desvelar dónde va a vivir con su novio y su hijo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/12/22/2016122223340027361.jpg"  alt="Chabelita sigue sin desvelar dónde va a vivir con su novio y su hijo" class="onm-image img-responsive" title="Chabelita sigue sin desvelar dónde va a vivir con su novio y su hijo">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Chabelita sigue sin desvelar dónde va a vivir con su novio y su hijo" href="/articulo/sociedad/chabelita-sigue-desvelar-donde-va-vivir-novio-hijo/20161222233400175667.html"><span class="res-article" ></span>Chabelita sigue sin desvelar dónde va a vivir con su novio y su hijo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/loteria-de-navidad/66513-decide-no-viajar-deja-todo-gordo-loteria-madrid/20161223004012175716.html" title="El 66513 decide no viajar y deja todo el Gordo de la Lotería en Madrid">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/12/23/2016122300401232030.jpg"  alt="El 66513 decide no viajar y deja todo el Gordo de la Lotería en Madrid" class="onm-image img-responsive" title="El 66513 decide no viajar y deja todo el Gordo de la Lotería en Madrid">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El 66513 decide no viajar y deja todo el Gordo de la Lotería en Madrid" href="/articulo/loteria-de-navidad/66513-decide-no-viajar-deja-todo-gordo-loteria-madrid/20161223004012175716.html"><span class="res-article" ></span>El 66513 decide no viajar y deja todo el Gordo de la Lotería en Madrid</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/loteria-de-navidad/suerte-llego-ferrolterra-traves-localidades-neda-pontes-naron/20161223003751175707.html" title="La Lotería de Navidad deja algún que otro pellizco en Neda,  As Pontes y Narón">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/12/23/2016122300375121214.jpg"  alt="La Lotería de Navidad deja algún que otro pellizco en Neda,  As Pontes y Narón" class="onm-image img-responsive" title="La Lotería de Navidad deja algún que otro pellizco en Neda,  As Pontes y Narón">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="La Lotería de Navidad deja algún que otro pellizco en Neda,  As Pontes y Narón" href="/articulo/loteria-de-navidad/suerte-llego-ferrolterra-traves-localidades-neda-pontes-naron/20161223003751175707.html"><span class="res-article" ></span>La Lotería de Navidad deja algún que otro pellizco en Neda,  As Pontes y Narón</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/mujer-herida-gravedad-ser-arrollada-coche-san-juan/20161223003343175698.html" title="Una mujer herida de gravedad tras ser arrollada por un coche en San Juan">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/12/23/2016122300334279187.jpg"  alt="Una mujer herida de gravedad tras ser arrollada por un coche en San Juan" class="onm-image img-responsive" title="Una mujer herida de gravedad tras ser arrollada por un coche en San Juan">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Una mujer herida de gravedad tras ser arrollada por un coche en San Juan" href="/articulo/ferrol/mujer-herida-gravedad-ser-arrollada-coche-san-juan/20161223003343175698.html"><span class="res-article" ></span>Una mujer herida de gravedad tras ser arrollada por un coche en San Juan</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/naron-reivindica-comercio-marisqueo-sectores-clave-economia-local/20161223003334175688.html" title="Narón reivindica el comercio y el marisqueo como sectores clave para la economía local">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/12/23/2016122300333414476.jpg"  alt="Narón reivindica el comercio y el marisqueo como sectores clave para la economía local" class="onm-image img-responsive" title="Narón reivindica el comercio y el marisqueo como sectores clave para la economía local">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Narón reivindica el comercio y el marisqueo como sectores clave para la economía local" href="/articulo/ferrol/naron-reivindica-comercio-marisqueo-sectores-clave-economia-local/20161223003334175688.html"><span class="res-article" ></span>Narón reivindica el comercio y el marisqueo como sectores clave para la economía local</a>
            </div>
          </div>
                  </div>
  </div>
</div>

                
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-395">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             23 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Tena no quiere opinar sobre los rumores de la llegada de jugadores" href="/articulo/deportes/tena-no-quiere-opinar-rumores-llegada-jugadores/20161223004839175741.html">
                Tena no quiere opinar sobre los rumores de la llegada de jugadores
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             23 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Manu Lombardía está satisfecho con el rendimiento del Valdetires" href="/articulo/deportes/manu-lombardia-satisfecho-rendimiento-valdetires/20161223004837175738.html">
                Manu Lombardía está satisfecho con el rendimiento del Valdetires
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             23 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Ferrolterra mantiene su presencia en el calendario" href="/articulo/deportes/ferrolterra-mantiene-presencia-calendario/20161223004835175735.html">
                Ferrolterra mantiene su presencia en el calendario
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             23 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="Cuatro concellos despedirán el año 
a buen ritmo con sus San Silvestres" href="/articulo/deportes/concellos-despediran-ano-+a-buen-ritmo-san-silvestres/20161223004834175732.html">
                Cuatro concellos despedirán el año 
a buen ritmo con sus San Silvestres
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              LOTERÍA DE NAVIDAD |
                             23 de Diciembre de 2016
            </h5>
                        <div class="item title">
              <a title="La venta de dos décimos de un quinto premio en dos bares de Cambados deja 12.000 euros " href="/articulo/loteria-de-navidad/venta-decimos-quinto-premio-bares-cambados-deja-12000-euros/20161223004438175729.html">
                La venta de dos décimos de un quinto premio en dos bares de Cambados deja 12.000 euros 
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 22 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="Establecimientos de Ultramar abren al público su centro comercial online" href="/articulo/ferrol/establecimientos-ultramar-abren-publico-centro-comercial-online/20161221234956175603.html">
                  Establecimientos de Ultramar abren al público su centro comercial online
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  COMARCAS |
                                 22 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="Agarimo alega causas económicas para el cierre de la cafetería" href="/articulo/comarcas/agarimo-alega-causas-economicas-cierre-cafeteria/20161222000349175636.html">
                  Agarimo alega causas económicas para el cierre de la cafetería
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  DEPORTES |
                                 22 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="“Cuando me enteré de que iba al Europeo me puse a llorar”" href="/articulo/deportes/cuando-entere-iba-europeo-puse-llorar/20161222000116175617.html">
                  “Cuando me enteré de que iba al Europeo me puse a llorar”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 22 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="El gobierno modificará la RPT sin acuerdo con los sindicatos" href="/articulo/ferrol/gobierno-modificara-rpt-acuerdo-sindicatos/20161221234958175606.html">
                  El gobierno modificará la RPT sin acuerdo con los sindicatos
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 22 de Diciembre de 2016
              </h5>
                            <div class="item title">
                <a title="Papá Noel recorrerá el sábado la ciudad en una cabalgata acompañado por treinta niños" href="/articulo/ferrol/papa-noel-recorrera-sabado-ciudad-cabalgata-acompanado-treinta-ninos/20161221235012175607.html">
                  Papá Noel recorrerá el sábado la ciudad en una cabalgata acompañado por treinta niños
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-395 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-deportes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/deportes/ferrolterra-mantiene-presencia-calendario/20161223004835175735.html" title="Ferrolterra mantiene su presencia en el calendario">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
        <div class="widget-arrow arrow-next border-site-color">
      <a href="/articulo/deportes/tena-no-quiere-opinar-rumores-llegada-jugadores/20161223004839175741.html" title="Tena no quiere opinar sobre los rumores de la llegada de jugadores">
        <i class="fa fa-angle-double-right fa-2x"></i>
      </a>
    </div>
    </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes active">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
            <li class="loteria-de-navidad">
            <a href="/seccion/loteria-de-navidad/" title="Lotería de Navidad">
                Lotería de Navidad
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxt  active">
                <a href="" target="_blank" title="Sección: DXT">
                    DXT
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.1482420771.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1482420771.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1482420771.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1482420771.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '175738' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_wallpaper_skin -->
<div id='div-gpt-ad-1477649651427-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-3'); });
</script>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":119,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
