<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>El fútbol sala gallego celebró su tradicional fiesta - Deportes - Diario de Ferrol </title>
    <meta name="keywords" content="fútbol, sala, gallego, celebró, tradicional, fiesta" />
    <meta name="description" content="El Auditorio de FIMO fue el escenario en el que ayer se celebró la sexta edición de la Gala Anual del fútbol sala, que sirvió para reconocer a los mejores de la pasada temporada.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="1500; url=http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
     

    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>
    <link rel="shortcut icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon" href="/media/diariodeferrol/sections/favico.ico"/>
    <link rel="apple-touch-icon-precomposed" href="/media/diariodeferrol/sections/favico.ico"/>
    <meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
    <meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
    <meta name="twitter:card"        content="summary">
<meta name="twitter:title"       content="El fútbol sala gallego celebró su tradicional fiesta">
<meta name="twitter:description" content="El Auditorio de FIMO fue el escenario en el que ayer se celebró la sexta edición de la Gala Anual del fútbol sala, que sirvió para reconocer a los mejores de la pasada temporada.">
<meta name="twitter:site"        content="@diarioferrol">
<meta name="twitter:domain"      content="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html">
<meta name="twitter:image:src" content="http://www.diariodeferrol.com/media/diariodeferrol/images//2016/09/17//2016091700362616521.jpg">
    <meta property="og:type"        content="website" />
<meta property="og:title"       content="El fútbol sala gallego celebró su tradicional fiesta" />
<meta property="og:description" content="El Auditorio de FIMO fue el escenario en el que ayer se celebró la sexta edición de la Gala Anual del fútbol sala, que sirvió para reconocer a los mejores de la pasada temporada." />
<meta property="og:url"         content="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html" />
<meta property="og:site_name"   content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2016/09/17/2016091700362616521.jpg" />
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="240"/>
    <script type="application/ld+json">{                         "@context" : "http://schema.org",                         "@type" : "NewsArticle",                         "mainEntityOfPage": {                             "@type": "WebPage",                             "@id": "http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html"                         },                         "headline": "El fútbol sala gallego celebró su tradicional fiesta",                         "author" : {                             "@type" : "Person",                             "name" : "Redacción | Diario de Ferrol"                         },                         "datePublished" : "2016-09-17 00:36:26",                         "dateModified": "2016-09-17 00:37:14",                         "image": {                             "@type": "ImageObject",                             "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2016/09/17/2016091700362616521.jpg",                             "height": 240,                             "width": 750                         },                         "publisher" : {                             "@type" : "Organization",                             "name" : "Diario de Ferrol",                             "logo": {                                 "@type": "ImageObject",                                 "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol_60.png",                                 "width": 260,                                 "height": 60                             }                         },                         "description": "El Auditorio de FIMO fue el escenario en el que ayer se celebr&oacute; la sexta edici&oacute;n de la Gala Anual del f&uacute;tbol sala, que sirvi&oacute; para reconocer a los mejores de la pasada temporada.  "                     }                     </script>

    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.1474043241.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.1474043241.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/deportes.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.1474043241.js"  ></script>

    

    
    
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />
<link rel="canonical" href="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.amp.html" /></head>

<body class="deportes" data-category="deportes" data-fb-id="228726663928315" data-twitter-user="diarioferrol">

    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    



    
    <div class="container ads">
        

<div class="ads_header ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/25854" scrolling="no" style="width:728px; height:90px; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                
            </div>
        </div>
    </div>
</div>
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
    <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Sábado, 17 de Septiembre de 2016 </li>           
        </ul>
    </div> 
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>
             
        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol_60.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes active   site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-22">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-166225" class="article-166225  format category-22">
            <div>
                                                    <h1 class="title">El fútbol sala gallego celebró su tradicional fiesta</h1>
                
                <div class="summary"><p>El Auditorio de FIMO fue el escenario en el que ayer se celebr&oacute; la sexta edici&oacute;n de la Gala Anual del f&uacute;tbol sala, que sirvi&oacute; para reconocer a los mejores de la pasada temporada.</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción | Diario de Ferrol</span>
                                                <span class="content-time"> 17 de Septiembre de 2016 (00:50 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                     <a  class="tags"  href="/tag/futbol" title="fútbol">fútbol</a>  <a  class="tags"  href="/tag/sala" title="sala">sala</a>  <a  class="tags"  href="/tag/gallego" title="gallego">gallego</a>  <a  class="tags"  href="/tag/celebro" title="celebró">celebró</a>  <a  class="tags"  href="/tag/tradicional" title="tradicional">tradicional</a>  <a  class="tags"  href="/tag/fiesta" title="fiesta">fiesta</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html">
    <div class="sticky-title title">El fútbol sala gallego celebró su tradicional fiesta</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html" data-text="El fútbol sala gallego celebró su tradicional fiesta"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=El+f%C3%BAtbol+sala+gallego+celebr%C3%B3+su+tradicional+fiesta&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html" data-text="El fútbol sala gallego celebró su tradicional fiesta"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html" data-title="El fútbol sala gallego celebró su tradicional fiesta"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=El%20f%C3%BAtbol%20sala%20gallego%20celebr%C3%B3%20su%20tradicional%20fiesta%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fdeportes%2Ffutbol-sala-gallego-celebro-tradicional-fiesta%2F20160917003626166225.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
            <a class="button-share-by-email box" href="/content/share-by-email/166225" data-url="/content/share-by-email/166225" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
             <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                        <a class="button-print box" href="/content/print/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225" data-url="/content/print/futbol-sala-gallego-celebro-tradicional-fiesta/20160917003626166225" title="Imprimir esta página">
             <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <iframe src="/ads/get/62276" scrolling="no" style="width:120px; height:600px; overflow: hidden;border:none"></iframe>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2016/09/17/2016091700362616521.jpg" title="Foto de familia de los galardonados en esta última edición	daniel alexandre" alt="Foto de familia de los galardonados en esta última edición	daniel alexandre" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Foto de familia de los galardonados en esta última edición	daniel alexandre
                        </figcaption>
                                            </div>
                    
                    <div class="body deportes">
                        <p>&nbsp;<br />
<br />
El Auditorio de FIMO fue el escenario en el que ayer se celebr&oacute; la sexta edici&oacute;n de la Gala Anual del f&uacute;tbol sala, que sirvi&oacute; para reconocer a los mejores de la pasada temporada. Entre ellos estuvo Diario de Ferrol, que fue distinguido por su trabajo informativo con este deporte. O Parrulo y el preparador f&iacute;sico David Gonz&aacute;lez Pi&ntilde;&oacute;n, ahora en el Mundial con la selecci&oacute;n espa&ntilde;ola, fueron otros de los representantes de la comarca que galardonados en este acontecimiento.</p>

                    </div>

                </div>
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/parrulo-y-naron-alzan-telon-campanha-liga/20160917003622166223.html">
                    <img src="/media/diariodeferrol/images/2016/09/17/2016091700355869190.jpg" alt="O Parrulo y Narón alzan el telón de la campaña de liga" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/parrulo-y-naron-alzan-telon-campanha-liga/20160917003622166223.html">
                O Parrulo y Narón alzan el telón de la campaña de liga
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure class="highlight img-default"> 
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/mouriz-lucha-espanha-oro/20160917003536166219.html">
                Mouriz lucha con España por el oro
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/tiempo-hablar-dentro-campo/20160917003534166218.html">
                    <img src="/media/diariodeferrol/images/2016/09/17/2016091700353446938.jpg" alt="Tiempo de hablar dentro del campo" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/tiempo-hablar-dentro-campo/20160917003534166218.html">
                Tiempo de hablar dentro del campo
            </a>
        </li>
                
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-premia-ferrol-mejores-pasada-temporada/20160916000003166076.html">
                    <img src="/media/diariodeferrol/images/2016/09/15/2016091523595291207.jpg" alt="El fútbol sala gallego premia en Ferrol a los mejores de la pasada temporada" />
                </a>
            </figure>
                        <a href="http://www.diariodeferrol.com/articulo/deportes/futbol-sala-gallego-premia-ferrol-mejores-pasada-temporada/20160916000003166076.html">
                El fútbol sala gallego premia en Ferrol a los mejores de la pasada temporada
            </a>
        </li>
                
        
    </ul>
</div>

            
        </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.1474043241.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '166225',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/41923" scrolling="no" style="width:300px; height:250px; overflow: hidden;border:none"></iframe></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/mas-146-000-alumnos-y-bachillerato-regresan-normalidad-clases/20160916003554166112.html" title="Más de 146.000 alumnos de ESO y Bachillerato regresan “con normalidad” a las clases">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/09/16/2016091600355376672.jpg"  alt="Más de 146.000 alumnos de ESO y Bachillerato regresan “con normalidad” a las clases" class="onm-image img-responsive" title="Más de 146.000 alumnos de ESO y Bachillerato regresan “con normalidad” a las clases">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Más de 146.000 alumnos de ESO y Bachillerato regresan con normalidad” a las clases" href="/articulo/sociedad/mas-146-000-alumnos-y-bachillerato-regresan-normalidad-clases/20160916003554166112.html"><span class="res-article" ></span>Más de 146.000 alumnos de ESO y Bachillerato regresan “con normalidad” a las clases</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/galicia/feijoo-bromea-hagan-falta-tumbarle-debate/20160916000044166079.html" title="Feijóo bromea con que hagan falta “cuatro” para “tumbarle” en un debate">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/09/16/2016091600004447378.jpg"  alt="Feijóo bromea con que hagan falta “cuatro” para “tumbarle” en un debate" class="onm-image img-responsive" title="Feijóo bromea con que hagan falta “cuatro” para “tumbarle” en un debate">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Feijóo bromea con que hagan falta cuatro” para tumbarle” en un debate" href="/articulo/galicia/feijoo-bromea-hagan-falta-tumbarle-debate/20160916000044166079.html"><span class="res-article" ></span>Feijóo bromea con que hagan falta “cuatro” para “tumbarle” en un debate</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/amplian-plazo-presentar-nuevos-proyectos-programa-lidera-criticas-pp/20160915235545166067.html" title="Amplían el plazo para presentar nuevos proyectos al programa        “Lidera” entre críticas del PP">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/09/15/2016091523553422932.jpg"  alt="Amplían el plazo para presentar nuevos proyectos al programa        “Lidera” entre críticas del PP" class="onm-image img-responsive" title="Amplían el plazo para presentar nuevos proyectos al programa        “Lidera” entre críticas del PP">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="Amplían el plazo para presentar nuevos proyectos al programa        Lidera” entre críticas del PP" href="/articulo/ferrol/amplian-plazo-presentar-nuevos-proyectos-programa-lidera-criticas-pp/20160915235545166067.html"><span class="res-article" ></span>Amplían el plazo para presentar nuevos proyectos al programa        “Lidera” entre críticas del PP</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/psoe-acuerda-retirar-area-urbanismo-edil-maria-fernandez/20160915235036166057.html" title="El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/09/15/2016091523502642984.jpg"  alt="El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández" class="onm-image img-responsive" title="El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández" href="/articulo/ferrol/psoe-acuerda-retirar-area-urbanismo-edil-maria-fernandez/20160915235036166057.html"><span class="res-article" ></span>El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/triatlon-ferrol-elite-mundial/20160915220837166031.html" title="El Triatlón Ferrol, en la elite mundial">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2016/09/15/2016091522082749971.jpg"  alt="El Triatlón Ferrol, en la elite mundial" class="onm-image img-responsive" title="El Triatlón Ferrol, en la elite mundial">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El Triatlón Ferrol, en la elite mundial" href="/articulo/deportes/triatlon-ferrol-elite-mundial/20160915220837166031.html"><span class="res-article" ></span>El Triatlón Ferrol, en la elite mundial</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/41924" scrolling="no" style="width:300px; height:480px; overflow: hidden;border:none"></iframe></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad_in_column ad_horizontal_marker ads clearfix"><iframe src="/ads/get/63648" scrolling="no" style="width:300px; height:600px; overflow: hidden;border:none"></iframe></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-494">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>Visto</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>Actual</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIEDAD |
                             16 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="Más de 146.000 alumnos de ESO y Bachillerato regresan “con normalidad” a las clases" href="/articulo/sociedad/mas-146-000-alumnos-y-bachillerato-regresan-normalidad-clases/20160916003554166112.html">
                Más de 146.000 alumnos de ESO y Bachillerato regresan “con normalidad” a las clases
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              FERROL |
                             16 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="Santa Catalina abre sus puertas a la fotografía" href="/articulo/ferrol/santa-catalina-abre-puertas-fotografia/20160916001443166103.html">
                Santa Catalina abre sus puertas a la fotografía
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              FERROL |
                             16 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="Narón inicia con “A Apócema” este domingo un ciclo de teatro aficionado" href="/articulo/ferrol/naron-inicia-apocema-domingo-ciclo-teatro-aficionado/20160916001310166100.html">
                Narón inicia con “A Apócema” este domingo un ciclo de teatro aficionado
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIEDAD |
                             16 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="La modelo Steffy Argelich niega  un idilio con Andrés Velencoso" href="/articulo/sociedad/modelo-steffy-argelich-niega-idilio-andres-velencoso/20160916000356166097.html">
                La modelo Steffy Argelich niega  un idilio con Andrés Velencoso
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              SOCIEDAD |
                             16 de Septiembre de 2016
            </h5>
                        <div class="item title">
              <a title="Shakira convierte su movimiento de caderas en un nuevo perfume" href="/articulo/sociedad/shakira-convierte-movimiento-caderas-nuevo-perfume/20160916000332166095.html">
                Shakira convierte su movimiento de caderas en un nuevo perfume
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 16 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández" href="/articulo/ferrol/psoe-acuerda-retirar-area-urbanismo-edil-maria-fernandez/20160915235036166057.html">
                  El PSOE acuerda retirar el área de Urbanismo a la edil María Fernández
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 16 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="Ferrol celebra los 100 años de su Escuela Obrera" href="/articulo/ferrol/ferrol-celebra-100-anhos-escuela-obrera/20160915235424166064.html">
                  Ferrol celebra los 100 años de su Escuela Obrera
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  COMARCAS |
                                 16 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="Cerdido despide el verano con el septiembre más festivo" href="/articulo/comarcas/cerdido-despide-verano-septiembre-mas-festivo/20160915220304166021.html">
                  Cerdido despide el verano con el septiembre más festivo
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  COMARCAS |
                                 16 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="NARÓN - H&amp;M abrirá su tienda en Dolce Vita Odeón el próximo 22 de septiembre" href="/articulo/comarcas/naron-hm-abrira-tienda-dolce-vita-odeon-proximo-22-septiembre/20160915220600166027.html">
                  NARÓN - H&M abrirá su tienda en Dolce Vita Odeón el próximo 22 de septiembre
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 16 de Septiembre de 2016
              </h5>
                            <div class="item title">
                <a title="Santa Catalina abre sus puertas a la fotografía" href="/articulo/ferrol/santa-catalina-abre-puertas-fotografia/20160916001443166103.html">
                  Santa Catalina abre sus puertas a la fotografía
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget-494 .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-deportes">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/deportes/parrulo-y-naron-alzan-telon-campanha-liga/20160917003622166223.html" title="O Parrulo y Narón alzan el telón de la campaña de liga">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads_footer ads">
    <div class="ad_vertical_marker ad_horizontal ad_with_border clearfix">
        <div>
            <div class="ad_728">
                <iframe src="/ads/get/25855" scrolling="no" style="width:728px; height:90px; overflow: hidden;border:none"></iframe>
            </div>
            <div class="ad_244">
                            </div>
        </div>
    </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    

  
      <li class="iadbox-item">
        <div class="iadbox-badge">
            <span class="iadbox-badge__messages"></span>
        </div>
    </li>
      

    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes active">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxt  active">
                <a href="" target="_blank" title="Sección: DXT">
                    DXT
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
// Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);

      } else {
        $('.go-top').fadeOut(200);

      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.1474043241.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.1474043241.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.1474043241.js"  ></script>

    
    
    

    
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.1474043241.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '166225' });;
            </script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"18129851","transactionName":"MlNaMBdQXhdUUxZeCQsZeQcRWF8KGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":101,"atts":"HhRZRl9KTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
