<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Proyectos de obra nueva en Girona y Andorra  - Comunicados - Diario de Ferrol </title>
    <meta name="keywords" content="Proyectos,obra,nueva,Girona,Andorra" />
    <meta name="description" content="" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Proyectos de obra nueva en Girona y Andorra ">
<meta name="twitter:description" content="Dentro del proceso de construcción y remodelación hay muchos aspectos que hay qu...">
<meta name="twitter:site" content="@diarioferrol">
<meta name="twitter:domain" content="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html">
<meta name="twitter:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/01/03/2018010311170553942.png">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Proyectos de obra nueva en Girona y Andorra " />
<meta property="og:description" content="Dentro del proceso de construcción y remodelación hay muchos aspectos que hay qu..." />
<meta property="og:url" content="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" />
<meta property="og:site_name" content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/01/03/2018010311170553942.png" />
<meta property="og:image:width" content="485"/>
<meta property="og:image:height" content="272"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" }, "headline": "Proyectos de obra nueva en Girona y Andorra ", "author" : { "@type" : "Person", "name" : "Comunicados" }, "datePublished" : "2018-01-03 11:17:19", "dateModified": "2018-01-03 11:17:19", "articleSection" : "Comunicados", "keywords": "Proyectos,obra,nueva,Girona,Andorra", "url": "http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html", "wordCount": 1653, "description": "", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2018/01/03/2018010311170553942.png", "height": 272, "width": 485 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Comunicados", "contentUrl": "http://www.diariodeferrol.com/media/diariodeferrol/images/2018/01/03/2018010311170553942.png", "height": 272, "width": 485, "datePublished": "2018-01-03 11:17:19", "caption": "Arquitectos de Girona", "name": "Proyectos de obra nueva en Girona y Andorra " }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20180102151357.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180102151357.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/comunicados.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20180102151357.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'comunicados';
  _onmaq.contentId      = '212302';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1514980612.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.amp.html"/></head>

<body class="comunicados" data-category="comunicados" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodeferrol.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Miércoles, 03 de Enero de 2018 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-85">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-212302" class="article-212302  format category-85">
            <div>
                                                    <h1 class="title">Proyectos de obra nueva en Girona y Andorra </h1>
                
                <div class="summary"><p></p></div>
                <div class="content-info">
                    <div>
                                                <span class="author-name pull-left">
                            <a href="/author/comunicados" target="_blank" title="comunicados">
                                Comunicados
                            </a>
                        </span>
                                                <span class="content-time"> 03 de Enero de 2018 (11:17 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/Proyectos" title="Proyectos">Proyectos</a> <a  class="tags"   href="/tags/obra" title="obra">obra</a> <a  class="tags"   href="/tags/nueva" title="nueva">nueva</a> <a  class="tags"   href="/tags/Girona" title="Girona">Girona</a> <a  class="tags"   href="/tags/Andorra" title="Andorra">Andorra</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                        <div class="author-information">
    <div class="author-image">
                <figure class="avatar">
            <img alt="default-img" src="//www.diariodeferrol.com//themes/gerion/images/author.png" class="author-avatar">
        </figure>
            </div>
    <div class="author-text">
        <p class="author-name">
                        <a href="/author/comunicados" title="comunicados">
                            Comunicados
            </a>
        </p>
                <div class="author-net">
                        <a href="/rss/author/comunicados" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </div>
    </div>
</div>
                    </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html">
    <div class="sticky-title title">Proyectos de obra nueva en Girona y Andorra </div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" data-text="Proyectos de obra nueva en Girona y Andorra "></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Proyectos+de+obra+nueva+en+Girona+y+Andorra+&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" data-text="Proyectos de obra nueva en Girona y Andorra "></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" data-title="Proyectos de obra nueva en Girona y Andorra "></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Proyectos%20de%20obra%20nueva%20en%20Girona%20y%20Andorra%20%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fcomunicados%2Fproyectos-obra-nueva-girona-andorra%2F20180103111719212302.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/212302" data-url="/content/share-by-email/212302" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/proyectos-obra-nueva-girona-andorra/20180103111719212302" data-url="/content/print/proyectos-obra-nueva-girona-andorra/20180103111719212302" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2018/01/03/2018010311170553942.png" title="Arquitectos de Girona" alt="Arquitectos de Girona" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Arquitectos de Girona
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body comunicados" id="idcontenedorads">
                         <p><meta http-equiv="CONTENT-TYPE" content="text/html; charset=utf-8" /><meta name="GENERATOR" content="OpenOffice 4.1.3  (Win32)" /> <style type="text/css"> </style> <font color="#000000"><font face="Arial"><font size="3">Dentro del proceso de construcción y remodelación hay muchos aspectos que hay que tener en cuenta, especialmente si la orografía del terreno es tan agresiva como en Andorra y la provincia de Girona.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Llevar a la realidad ciertos proyectos es posible siempre que se contrate a una empresa de arquitectura que gestione eficientemente el presupuesto y los recursos necesarios para construir en zonas de montaña.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Ante cualquier tipo de obra, esta empresa de </font></font></font><a href="https://www.bauenarquitectes.com/"><font color="#1155cc"><font face="Arial"><font size="3"><u><b>Arquitectos de Girona</b></u></font></font></font></a><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">es una excelente opción. Dentro de su portafolio de productos, incluyen desde planes estructurales hasta diseño de interiores.</font></font></font></p><div class="ad-slot oat" data-type="2203"></div> <p><font color="#000000"><font face="Arial"><font size="3"><b>Bauen Arquitectes</b></font></font></font><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">es una </font></font></font><a href="https://www.bauenarquitectes.com/empresa/"><font color="#1155cc"><font face="Arial"><font size="3"><u><b>Empresa de Arquitectura</b></u></font></font></font></a><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">con sedes en Girona y Andorra. La compañía está conformada por un equipo multidisciplinar de profesionales que trabajan guiados por su compromiso con la calidad, la integración e innovación.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Dentro de su sección de Arquitectura e Ingeniería, la organización gestiona </font></font></font><a href="https://www.bauenarquitectes.com/servicio/proyectos-de-obra-nueva/"><font color="#1155cc"><font face="Arial"><font size="3"><u><b>Proyectos de Obra Nueva</b></u></font></font></font></a><font color="#000000"><font face="Arial"><font size="3">, siendo su especialidad la edificación residencial.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">También, dentro de su catálogo de servicios relacionados con este área, se encuentran los</font></font></font><a href="https://www.bauenarquitectes.com/servicio/proyectos-de-rehabilitacion-y-reforma/"><font color="#1155cc"><u> </u></font><font color="#1155cc"><font face="Arial"><font size="3"><u><b>Proyectos de Rehabilitación y Reforma</b></u></font></font></font></a><font color="#000000"><font face="Arial"><font size="3">, que mediante la remodelación de los espacios, agregan nuevas funcionalidades o incluso elementos decorativos. Su aplicación logra transformar viviendas, locales, oficinas e industrias.</font></font></font></p> <h2><font color="#000000"><font face="Arial"><font size="4">¿Por qué construir?</font></font></font></h2> <h2><font color="#000000"><font face="Arial"><font size="3">Las inversiones en inmuebles son </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>consideradas rentables dentro del modelo económico clásico</b></font></font></font><font color="#000000"><font face="Arial"><font size="3">. Además, son apreciadas como fuente depositaria del patrimonio de la familia. Las propiedades se convierten en herencias y pueden ser traspasadas de generación en generación.</font></font></font></h2> <h2><font color="#000000"><font face="Arial"><font size="3">También, ser propietario de una casa exclusiva este </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>suele ofrecer mejores resultados de cara a una futura venta </b></font></font></font><font color="#000000"><font face="Arial"><font size="3">o al ser arrendadas a otros propietarios de confianza por encima del valor de mercado.</font></font></font></h2> <p><font color="#000000"><font face="Arial"><font size="3">Edificar también significa crear nuevos puestos de trabajo e incentiva a aumentar la población y su nivel de vida.</font></font></font></p> <h2><font color="#000000"><font face="Arial"><font size="4">¿Qué se debe tener en cuenta al construir o remodelar?</font></font></font></h2> <h2><font color="#000000"><font face="Arial"><font size="3">Cuando el tamaño de la estancia a modificar equivale a las </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>dimensiones</b></font></font></font><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">a un baño o una cocina, no es necesario que se realice un planteamiento por un especialista. En estas intervenciones la responsabilidad corresponde al dueño del inmueble.</font></font></font></h2> <p><font color="#000000"><font face="Arial"><font size="3">Pero si se llevan a cabo rehabilitaciones donde pudiese estar comprometida la </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>infraestructura</b></font></font></font><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">de la edificación, se está obligado a la elaboración de un proyecto técnico.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">En las obras es importante conocer que cuanto más grande sea su tamaño, mayor serán el coste de los materiales y el cobro de honorarios por el diseño del proyecto y su ejecución por parte de una empresa constructora o de reformas.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Con la contratación de </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>Bauen Arquitectes</b></font></font></font><font color="#000000"><font face="Arial"><font size="3">, los usuarios no deberán preocuparse por las negociaciones con tales empresas de edificación, puesto que ellos mismos se encargan de gestionar todo el proceso de contratación y supervisión de obra.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Los proyectos de construcción deben estar avalados por el Colegio de Arquitectos y protegidos con una Póliza de Responsabilidad Civil, ambos requisitos cumplidos por la iniciativa recomendada.</font></font></font></p> <h3><font color="#000000"><font face="Arial"><font size="4">¿Cuáles son las intervenciones más frecuentes?</font></font></font></h3> <h3><font color="#000000"><font face="Arial"><font size="3">Las restauraciones de fachadas y cubiertas, el refuerzo de las estructuras y las modificaciones a la funcionalidad de una edificación son las transformaciones más usuales que se realizan en comercios y hogares.</font></font></font></h3> <h3><font color="#000000"><font face="Arial"><font size="4">¿Cómo gestionar un proyecto?</font></font></font></h3> <h3><font color="#000000"><font face="Arial"><font size="3">Para llevar a cabo un proyecto arquitectónico es necesario tener a mano toda la información considerada necesaria para realizar los cálculos estructurales oportunos.</font></font></font></h3> <p><font color="#000000"><font face="Arial"><font size="3">Gracias a los primeros encuentros con los clientes es posible concebir un primer planteamiento. En esta fase se busca </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>conocer la viabilidad del proceso</b></font></font></font><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">en términos de costes, así como saber el tiempo estimado en el que se cumplirá cada subtarea.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Una vez que se haya plasmado una idea gráfica, integrando imágenes en tres dimensiones con planos 2D,</font></font></font><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3"><b>se crea el anteproyecto para determinar si la obra cumple con los requisitos estipulados por el cliente</b></font></font></font><font color="#000000"><font face="Arial"><font size="3">.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Lo siguiente es formular el proyecto básico para hacer una descripción de todos los áreas y componentes de la edificación para dar cumplimiento a la normativa municipal.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Es importante tener en cuenta, en este punto, contar con una licencia del Ayuntamiento. Su aprobación dependerá del tipo de obra. Cuando se trate de un proyecto pequeño, la concesión se asignará por menos de 30 días. En caso de ser de mayor magnitud, será de 60 días.</font></font></font></p> <p><font color="#000000"><font face="Arial"><font size="3">Al alcanzar la fase de </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>proyecto ejecutivo</b></font></font></font><font color="#000000"> </font><font color="#000000"><font face="Arial"><font size="3">se detallan los planos pertinentes en materia de estructura, instalaciones, detalles constructivos entre otros para que el constructor pueda ejecutar perfectamente la obra..</font></font></font></p> <h4><font color="#000000"><font face="Arial"><font size="4">¿Qué se debe tener en cuenta en los nuevos proyectos?</font></font></font><br /> </h4> <h4><font color="#000000"><font face="Arial"><font size="3">El interesado en comenzar una edificación debe tener en cuenta la zona y en consecuencia, el valor del terreno. Con un equipo especializado deberá hacer un análisis del peso de la estructura y los cimientos. Además, deberá seleccionar materiales resistentes en función a los eventos climatológicos que pudieran suceder.</font></font></font></h4> <h4><font color="#000000"><font face="Arial"><font size="3">En cuanto al estilo, es fundamental </font></font></font><font color="#000000"><font face="Arial"><font size="3"><b>hacer un estudio que profundice en la forma de vida de los futuros habitantes de la zona</b></font></font></font><font color="#000000"><font face="Arial"><font size="3">: cantidad de personas que habitarán el espacio para determinar cuántas habitaciones deben diseñar, por ejemplo.</font></font></font></h4> <h4><font color="#000000"><font face="Arial"><font size="3">Ser cuidadoso con los detalles: Tanto el interior como el exterior de una edificación son igualmente importantes, por ello, nada mejor que trabajar con profesionales creativos que aporten un toque distintivo al conjunto en general.</font></font></font></h4> <p></p>
                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/quieres-comprar-tiendas-online-presta-atencion-consejos/20180102150206212216.html" title="Si quieres comprar en tiendas online presta atención a estos consejos">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/02/2018010215020569342.jpg"  alt="Si quieres comprar en tiendas online presta atención a estos consejos" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/quieres-comprar-tiendas-online-presta-atencion-consejos/20180102150206212216.html" title="Si quieres comprar en tiendas online presta atención a estos consejos">
                Si quieres comprar en tiendas online presta atención a estos consejos
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/mejor-parking-larga-estancia-dejar-coche-vas-viaje/20180102133206212214.html" title="El mejor parking de larga estancia para dejar tu coche si te vas de viaje">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/02/2018010213320545442.jpg"  alt="El mejor parking de larga estancia para dejar tu coche si te vas de viaje" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/mejor-parking-larga-estancia-dejar-coche-vas-viaje/20180102133206212214.html" title="El mejor parking de larga estancia para dejar tu coche si te vas de viaje">
                El mejor parking de larga estancia para dejar tu coche si te vas de viaje
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/ferrolanos-siguen-prefiriendo-chats-conocer-gente-internet-pasarselo/20180102130236212212.html" title="Los ferrolanos siguen prefiriendo los chats para conocer gente por Internet y pasárselo bien">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/02/2018010213020677495.jpg"  alt="Los ferrolanos siguen prefiriendo los chats para conocer gente por Internet y pasárselo bien" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/ferrolanos-siguen-prefiriendo-chats-conocer-gente-internet-pasarselo/20180102130236212212.html" title="Los ferrolanos siguen prefiriendo los chats para conocer gente por Internet y pasárselo bien">
                Los ferrolanos siguen prefiriendo los chats para conocer gente por Internet y pasárselo bien
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/drivy-mucho-mas-alquiler-coches-particulares/20171230090231212056.html" title="Drivy: mucho más que un alquiler de coches entre particulares">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/12/30/2017123009020685759.png"  alt="Drivy: mucho más que un alquiler de coches entre particulares" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/drivy-mucho-mas-alquiler-coches-particulares/20171230090231212056.html" title="Drivy: mucho más que un alquiler de coches entre particulares">
                Drivy: mucho más que un alquiler de coches entre particulares
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180102151357.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '212302',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html" title="Proyectos de obra nueva en Girona y Andorra ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/03/2018010311170553942.png"  alt="Proyectos de obra nueva en Girona y Andorra " class="onm-image img-responsive" title="Proyectos de obra nueva en Girona y Andorra ">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Proyectos de obra nueva en Girona y Andorra " href="/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html"><span class="res-article" ></span>Proyectos de obra nueva en Girona y Andorra </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/ricardo-lopez-es-elegido/20180103004542212298.html" title="Ricardo López es el elegido">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/03/2018010300453136625.jpg"  alt="Ricardo López es el elegido" class="onm-image img-responsive" title="Ricardo López es el elegido">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="Ricardo López es el elegido" href="/articulo/deportes/ricardo-lopez-es-elegido/20180103004542212298.html"><span class="res-article" ></span>Ricardo López es el elegido</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/torneo-redes-llega-rondas-decisivas/20180103004053212296.html" title="El torneo de Redes llega a sus rondas decisivas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/03/2018010300401157731.jpg"  alt="El torneo de Redes llega a sus rondas decisivas" class="onm-image img-responsive" title="El torneo de Redes llega a sus rondas decisivas">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El torneo de Redes llega a sus rondas decisivas" href="/articulo/deportes/torneo-redes-llega-rondas-decisivas/20180103004053212296.html"><span class="res-article" ></span>El torneo de Redes llega a sus rondas decisivas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comarcas/fran-peleteiro-xacemento-do-caldoval-unico-porque-non-hai-palestra-asociada-aos-banos/20180103004020212295.html" title="Fran Peleteiro | 
“O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/03/2018010300401917987.jpg"  alt="Fran Peleteiro | 
“O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” " class="onm-image img-responsive" title="Fran Peleteiro | 
“O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” ">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Fran Peleteiro | 
O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” " href="/articulo/comarcas/fran-peleteiro-xacemento-do-caldoval-unico-porque-non-hai-palestra-asociada-aos-banos/20180103004020212295.html"><span class="res-article" ></span>Fran Peleteiro | 
“O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/jugadoras-valdetires-regresan-hoy-trabajo/20180103004013212293.html" title="Las jugadoras del Valdetires regresan hoy
al trabajo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/01/03/2018010300401319661.jpg"  alt="Las jugadoras del Valdetires regresan hoy
al trabajo" class="onm-image img-responsive" title="Las jugadoras del Valdetires regresan hoy
al trabajo">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Las jugadoras del Valdetires regresan hoy
al trabajo" href="/articulo/deportes/jugadoras-valdetires-regresan-hoy-trabajo/20180103004013212293.html"><span class="res-article" ></span>Las jugadoras del Valdetires regresan hoy
al trabajo</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             03 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Proyectos de obra nueva en Girona y Andorra " href="/articulo/comunicados/proyectos-obra-nueva-girona-andorra/20180103111719212302.html">
                Proyectos de obra nueva en Girona y Andorra 
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             03 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Iberdrola conecta a la red eléctrica el parque eólico marino fabricado por Navantia y Windar" href="/articulo/ferrol/iberdrola-conecta-red-electrica-parque-eolico-marino-fabricado-navantia-windar/20180103010153212300.html">
                Iberdrola conecta a la red eléctrica el parque eólico marino fabricado por Navantia y Windar
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             03 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Ricardo López es el elegido" href="/articulo/deportes/ricardo-lopez-es-elegido/20180103004542212298.html">
                Ricardo López es el elegido
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             03 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="El torneo de Redes llega a sus rondas decisivas" href="/articulo/deportes/torneo-redes-llega-rondas-decisivas/20180103004053212296.html">
                El torneo de Redes llega a sus rondas decisivas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             03 de Enero de 2018
            </h5>
                        <div class="item title">
              <a title="Fran Peleteiro | 
“O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” " href="/articulo/comarcas/fran-peleteiro-xacemento-do-caldoval-unico-porque-non-hai-palestra-asociada-aos-banos/20180103004020212295.html">
                Fran Peleteiro | 
“O xacemento do Caldoval é único porque non hai outro cunha palestra asociada aos baños” 
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Un grupo de jóvenes detiene a la fuerza 
un tren a su paso 
por Moeche para pintar unos grafitis" href="/articulo/ferrol/grupo-jovenes-detiene-fuerza-tren-paso-moeche-pintar-grafitis/20180101230505212145.html">
                  Un grupo de jóvenes detiene a la fuerza 
un tren a su paso 
por Moeche para pintar unos grafitis
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Reportaje | Las baterías militares que Defensa dejó morir en Ferrol: una historia sin retorno" href="/articulo/ferrol/reportaje-baterias-militares-defensa-dejo-morir-ferrol-historia-retorno/20180101232005212156.html">
                  Reportaje | Las baterías militares que Defensa dejó morir en Ferrol: una historia sin retorno
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Una persecución policial a un vehículo acaba 
en accidente de tráfico en las curvas de Santa Ana" href="/articulo/ferrol/persecucion-policial-vehiculo-acaba-accidente-trafico-curvas-santa-ana/20180101230456212143.html">
                  Una persecución policial a un vehículo acaba 
en accidente de tráfico en las curvas de Santa Ana
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Reportaje | Fiesta y deporte para empezar 2018" href="/articulo/ferrol/reportaje-fiesta-deporte-empezar-2018/20180101230449212141.html">
                  Reportaje | Fiesta y deporte para empezar 2018
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 02 de Enero de 2018
              </h5>
                            <div class="item title">
                <a title="Gonzalo, el primer ferrolano del año y el quinto bebé gallego nacido en la madrugada del día 1" href="/articulo/ferrol/gonzalo-primer-ferrolano-ano-quinto-bebe-gallego-nacido-madrugada-dia-1/20180101230432212139.html">
                  Gonzalo, el primer ferrolano del año y el quinto bebé gallego nacido en la madrugada del día 1
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-comunicados">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/comunicados/quieres-comprar-tiendas-online-presta-atencion-consejos/20180102150206212216.html" title="Si quieres comprar en tiendas online presta atención a estos consejos">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20180102151357.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20180102151357.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20180102151357.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180102151357.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '212302' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>
 
</body>
</html>
