<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Prepárate para la primavera y las alergias con estos consejos - Comunicados - Diario de Ferrol </title>
    <meta name="keywords" content="Prepárate,primavera,alergias,consejos" />
    <meta name="description" content="Comienza una estación que, aunque hermosa, puede traer muchos quebraderos de cabeza a los alérgicos.
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Prepárate para la primavera y las alergias con estos consejos">
<meta name="twitter:description" content="Comienza una estación que, aunque hermosa, puede traer muchos quebraderos de cabeza a los alérgicos.">
<meta name="twitter:site" content="@diarioferrol">
<meta name="twitter:domain" content="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html">
<meta name="twitter:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/03/27/2018032712580455876.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Prepárate para la primavera y las alergias con estos consejos" />
<meta property="og:description" content="Comienza una estación que, aunque hermosa, puede traer muchos quebraderos de cabeza a los alérgicos." />
<meta property="og:url" content="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" />
<meta property="og:site_name" content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/03/27/2018032712580455876.jpg" />
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="480"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" }, "headline": "Prepárate para la primavera y las alergias con estos consejos", "author" : { "@type" : "Person", "name" : "Comunicados" }, "datePublished" : "2018-03-27 12:58:06", "dateModified": "2018-03-27 12:58:06", "articleSection" : "Comunicados", "keywords": "Prepárate,primavera,alergias,consejos", "url": "http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html", "wordCount": 932, "description": "Comienza una estación que, aunque hermosa, puede traer muchos quebraderos de cabeza a los alérgicos. ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/diariodeferrol/sections/Diario_Ferrol.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" } ,"image": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/media/diariodeferrol/images/2018/03/27/2018032712580455876.jpg", "height": 480, "width": 640 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Comunicados", "contentUrl": "http://www.diariodeferrol.com/media/diariodeferrol/images/2018/03/27/2018032712580455876.jpg", "height": 480, "width": 640, "datePublished": "2018-03-27 12:58:06", "caption": "Alergias", "name": "Prepárate para la primavera y las alergias con estos consejos" }]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20180322123404.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180322123404.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/comunicados.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20180322123404.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'comunicados';
  _onmaq.contentId      = '220717';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [  ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1522164418.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!-- Smart ONM -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3066/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3066, domain: "//www8.smartadserver.com", async: true });
    });
</script>
<!-- End Smart ONM -->

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->
<link rel="canonical" href="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.amp.html"/></head>

<body class="comunicados" data-category="comunicados" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    


    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
          </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top ">

<!-- START Admeta Placement Holder Web site: 'El ideal gallego SA', Web page 'www.diariodeferrol.com', Format: '234x90 (234x90)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:230404, pId:412741, rank:1, width:234, height:90, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='http://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='http://atemda.com/nojsadserving.ashx?wId=230404&pId=412741&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='234' height='90' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '234x90 (234x90)' (1) END -->


</div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodeferrol.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Martes, 27 de Marzo de 2018 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas    site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
            
<div id="main" class="row article frontpage-85">
    <div class="inner-content col-md-8 col-sm-7">
                <article  id="article-220717" class="article-220717  format category-85">
            <div>
                                                    <h1 class="title">Prepárate para la primavera y las alergias con estos consejos</h1>
                
                <div class="summary"><p><p>Comienza una estación que, aunque hermosa, puede traer muchos quebraderos de cabeza a los alérgicos.</p>
</p></div>
                <div class="content-info">
                    <div>
                                                <span class="author-name pull-left">
                            <a href="/author/comunicados" target="_blank" title="comunicados">
                                Comunicados
                            </a>
                        </span>
                                                <span class="content-time"> 27 de Marzo de 2018 (12:58 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/Prep%C3%A1rate" title="Prepárate">Prepárate</a> <a  class="tags"   href="/tags/primavera" title="primavera">primavera</a> <a  class="tags"   href="/tags/alergias" title="alergias">alergias</a> <a  class="tags"   href="/tags/consejos" title="consejos">consejos</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                        <div class="author-information">
    <div class="author-image">
                <figure class="avatar">
            <img alt="default-img" src="//www.diariodeferrol.com//themes/gerion/images/author.png" class="author-avatar">
        </figure>
            </div>
    <div class="author-text">
        <p class="author-name">
                        <a href="/author/comunicados" title="comunicados">
                            Comunicados
            </a>
        </p>
                <div class="author-net">
                        <a href="/rss/author/comunicados" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
        </div>
    </div>
</div>
                    </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html">
    <div class="sticky-title title">Prepárate para la primavera y las alergias con estos consejos</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" data-text="Prepárate para la primavera y las alergias con estos consejos"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=Prep%C3%A1rate+para+la+primavera+y+las+alergias+con+estos+consejos&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" data-text="Prepárate para la primavera y las alergias con estos consejos"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" data-title="Prepárate para la primavera y las alergias con estos consejos"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=Prep%C3%A1rate%20para%20la%20primavera%20y%20las%20alergias%20con%20estos%20consejos%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fcomunicados%2Fpreparate-primavera-alergias-consejos%2F20180327125806220717.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/220717" data-url="/content/share-by-email/220717" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/preparate-primavera-alergias-consejos/20180327125806220717" data-url="/content/print/preparate-primavera-alergias-consejos/20180327125806220717" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                                            </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="article-media">
                        <figure>
                                                                                    <img src="/media/diariodeferrol/images/2018/03/27/2018032712580455876.jpg" title="Alergias" alt="Alergias" />
                                                                            </figure>
                                                <figcaption class="photo-subtitle">
                            Alergias
                        </figcaption>
                                            </div>
                                        <div class="ad-slot oat oat-visible oat-top "><div id="sas_65046"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 220062, // 
            pageId: 918105, // Page : ONM-Diariodeferrol/global
            formatId: 65046, // Format : banner_under_image 728x250
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=220062&pgname=global&fmtid=65046&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=220062&pgname=global&fmtid=65046&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>                    <div class="body comunicados" id="idcontenedorads">
                         <p><strong>La primavera ya ha comenzado</strong>, por mucho que las condiciones meteorológicas se hayan empeñado en afirmar lo contrario. La estación en la que las flores están en su máximo esplendor y la polinización aumenta de forma exponencial es perfecta para disfrutar de maravillosos paisajes naturales, pero también para que los alérgicos sufran por todos los agentes que hay en el aire.</p> <p>Se estima que <strong>la primavera de 2018 sea clemente con las personas que padecen de alergia</strong>, y es que las grandes precipitaciones, sumadas a lo que dictan las predicciones meteorológicas, podrían reducir los niveles de polen en el aire. Aun así, es necesario prepararse para evitar el sufrimiento de cada año porque, por mucho que la intensidad de estas semillas y partículas se reduzca, los picores, los estornudos y demás reacciones siempre amenazan con volver.</p> <p>Por eso, <strong>es harto recomendable estar bien preparados en los hogares</strong>. Aquí vamos a explicar una serie de pautas importantes para poder aguantar a esta primavera, y la primera de todas es seguir las pautas que marca el <a href="https://serviciosgasnatural.barcelona/aires-acondicionados/">aire acondicionado de Gas Natural Barcelona</a>, que no es otra más que usar solo los equipos que gocen de los filtros y todos los componentes necesarios para reducir el movimiento de elementos que puedan agravar la situación para las personas alérgicas.</p><div class="ad-slot oat oat-visible oat-top "><div id="sas_65040"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 220062, // 
            pageId: 918105, // Page : ONM-Diariodeferrol/global
            formatId: 65040, // Format : banner_intext_1 600x600
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www8.smartadserver.com/ac?jump=1&nwid=3066&siteid=220062&pgname=global&fmtid=65040&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www8.smartadserver.com/ac?out=nonrich&nwid=3066&siteid=220062&pgname=global&fmtid=65040&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div> <h2>Ten un buen aparato de aire acondicionado</h2> <p>Cuando pensamos en comprar estos dispositivos, siempre solemos hacerlo pensando única y exclusivamente en su capacidad para dar calor o frío a cambio de un consumo y un ruido mínimos, pero también hay que pensar que hay otros aspectos que influyen considerablemente en nuestro bienestar. Por ejemplo, algo tan sencillo como <strong>unos buenos filtros</strong> puede marcar una diferencia descomunal. Cuando busques montadores, como los de <a href="https://serviciosgasnatural.barcelona/">aquí</a>, y aparatos de aire acondicionado, asegúrate de que estos últimos posean un buen sistema de retención de partículas y que los primeros tengan grandes nociones al respecto.</p> <p>Uno de los requisitos de estos sistemas es <strong>que posean filtros de alta densidad</strong>. Al tener una malla con ranuras tan diminutas, permiten la retención de todo tipo de elementos, incluso del polen que pueda circular por el aire. Gracias a esto, se logra que el entorno tenga una carga mínima de estos agentes y se pueda respirar con total tranquilidad y sin miedo a sufrir un ataque alérgico.</p> <p>En caso de buscar algún modelo o marca de confianza para conseguir esto, os recomendamos <strong>mirar en esta sección de </strong><a href="https://serviciosgasnatural.barcelona/aires-acondicionados/lg/"><strong>aire LG</strong></a><strong> y echar un vistazo a los productos disponibles</strong>, junto con sus correspondientes fichas técnicas.</p> <h3>Buen mantenimiento de tu aparato</h3> <p>Con tener una buena máquina climatizadora o de aire acondicionado no es suficiente, <strong>debes asegurarte de mantenerla como es debido</strong>. A tenor de lo explicado previamente, es importante también saber que las bandejas de filtros deben ser de fácil extracción, ya que, en caso de acumularse demasiado, pueden saturarse y dejar de funcionar como es debido. Por esa misma razón es por la que hay que asegurarse de hacer una limpieza de la máquina de forma periódica.</p> <p>En épocas en las que la densidad del polen sea demasiado elevada, lo mejor es realizar labores de mantenimiento del aire cada semana. Para el caso de esta primavera, en la que se espera que no haya grandes concentraciones de estas partículas, <strong>con seguir la rutina cada dos semanas puede ser más que suficiente.</strong></p> <h3>Buen mantenimiento de tu hogar</h3> <p>Limpiar bien la maquinaria no lo es todo, <strong>hay que hacer lo mismo con toda la vivienda.</strong> Las acumulaciones de polvo pueden provocar grandes ataques de alergia, y la única forma de evitarlas es siguiendo una limpieza muy rigurosa. Estamos en la estación en la que esto es más necesario que nunca, ya que una ventana abierta, un balcón o incluso las rendijas de las puertas permiten la entrada de cualquier tipo de elemento que pueda causar problemas a los alérgicos de la casa.</p> <p>Por eso, insistimos, <strong>es muy importante ser más limpios que nunca en estos días del año</strong> y, sobre todo, hay que tener especial cuidado con las zonas donde más se acumule la humedad en casa.</p> <h3>Controla los horarios</h3> <p>Puede sonar extraño, pero los especialistas recomiendan que se reduzca la actividad en las primeras horas del día. El motivo es que las plantas emiten mucho más polen en <strong>la franja horaria que va desde las 5 a las 10 de la mañana</strong>, lo que puede causar grandes problemas a aquellos alérgicos a este.</p> <p>Acostúmbrate a cambiar tu rutina diaria para no sufrir el gran problema de estas fechas, en caso de padecer polinosis u otro tipo de alergia. Y, sobre todo, no dejes de cuidar toda tu casa para <strong>tratar de hacer que sea el lugar más seguro y cómodo en el que pasar esta estación tan bonita</strong> y, a la vez, tan molesta para algunos.</p>
                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
                        <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/oxford-test-of-english-sirve-alternativas/20180327094323220715.html" title="El Oxford Test of English, para qué sirve y sus alternativas">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/27/2018032709430483510.jpg"  alt="El Oxford Test of English, para qué sirve y sus alternativas" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/oxford-test-of-english-sirve-alternativas/20180327094323220715.html" title="El Oxford Test of English, para qué sirve y sus alternativas">
                El Oxford Test of English, para qué sirve y sus alternativas
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/rihanna-llevo-compra-mas-excitante-temporada-paris/20180326164308220599.html" title="Rihanna se llevó la compra más excitante de esta temporada en París">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/26/2018032616430453781.jpg"  alt="Rihanna se llevó la compra más excitante de esta temporada en París" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/rihanna-llevo-compra-mas-excitante-temporada-paris/20180326164308220599.html" title="Rihanna se llevó la compra más excitante de esta temporada en París">
                Rihanna se llevó la compra más excitante de esta temporada en París
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/interesante-mundo-tarot-infravalorado-espana/20180326131306220597.html" title="El interesante mundo del Tarot infravalorado en España">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/26/2018032613130429719.jpg"  alt="El interesante mundo del Tarot infravalorado en España" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/interesante-mundo-tarot-infravalorado-espana/20180326131306220597.html" title="El interesante mundo del Tarot infravalorado en España">
                El interesante mundo del Tarot infravalorado en España
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comunicados/mejor-marisco-gallego-casa/20180326092805220595.html" title="El mejor marisco gallego en casa">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/26/2018032609280446909.jpg"  alt="El mejor marisco gallego en casa" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comunicados/mejor-marisco-gallego-casa/20180326092805220595.html" title="El mejor marisco gallego en casa">
                El mejor marisco gallego en casa
            </a>
        </li>
                </ul>
</div>

                    </article>

                <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20180322123404.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '220717',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

                        <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html" title="Prepárate para la primavera y las alergias con estos consejos">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/27/2018032712580455876.jpg"  alt="Prepárate para la primavera y las alergias con estos consejos" class="onm-image img-responsive" title="Prepárate para la primavera y las alergias con estos consejos">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Prepárate para la primavera y las alergias con estos consejos" href="/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html"><span class="res-article" ></span>Prepárate para la primavera y las alergias con estos consejos</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comunicados/oxford-test-of-english-sirve-alternativas/20180327094323220715.html" title="El Oxford Test of English, para qué sirve y sus alternativas">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/27/2018032709430483510.jpg"  alt="El Oxford Test of English, para qué sirve y sus alternativas" class="onm-image img-responsive" title="El Oxford Test of English, para qué sirve y sus alternativas">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="El Oxford Test of English, para qué sirve y sus alternativas" href="/articulo/comunicados/oxford-test-of-english-sirve-alternativas/20180327094323220715.html"><span class="res-article" ></span>El Oxford Test of English, para qué sirve y sus alternativas</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/en-la-pelea-y-muy-vivos/20180327000217220694.html" title="“En la pelea... ¡y muy vivos!”">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/27/2018032700034172049.jpg"  alt="“En la pelea... ¡y muy vivos!”" class="onm-image img-responsive" title="“En la pelea... ¡y muy vivos!”">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="En la pelea... ¡y muy vivos!”" href="/articulo/deportes/en-la-pelea-y-muy-vivos/20180327000217220694.html"><span class="res-article" ></span>“En la pelea... ¡y muy vivos!”</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/mugardos-eume-siguen-mismo-punto/20180327000201220692.html" title="Mugardos y Eume siguen en el mismo punto">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/27/2018032700020039237.jpg"  alt="Mugardos y Eume siguen en el mismo punto" class="onm-image img-responsive" title="Mugardos y Eume siguen en el mismo punto">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="Mugardos y Eume siguen en el mismo punto" href="/articulo/deportes/mugardos-eume-siguen-mismo-punto/20180327000201220692.html"><span class="res-article" ></span>Mugardos y Eume siguen en el mismo punto</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/deportes/racing-juvenil-impuso-partido-jugador-conxo/20180327000148220690.html" title="El Racing juvenil se impuso en el partido jugador ante el Conxo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2018/03/27/2018032700014777540.jpg"  alt="El Racing juvenil se impuso en el partido jugador ante el Conxo" class="onm-image img-responsive" title="El Racing juvenil se impuso en el partido jugador ante el Conxo">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="El Racing juvenil se impuso en el partido jugador ante el Conxo" href="/articulo/deportes/racing-juvenil-impuso-partido-jugador-conxo/20180327000148220690.html"><span class="res-article" ></span>El Racing juvenil se impuso en el partido jugador ante el Conxo</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat oat-visible oat-top "><a target="_blank" href="http://www.diariodeferrol.com/ads/20180226211804217765" rel="nofollow"> <img src="http://www.diariodeferrol.com/media/diariodeferrol/images/2018/02/26/2018022621164487545.gif" width="300" height="300" /> </a></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              COMUNICADOS |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Prepárate para la primavera y las alergias con estos consejos" href="/articulo/comunicados/preparate-primavera-alergias-consejos/20180327125806220717.html">
                Prepárate para la primavera y las alergias con estos consejos
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              COMUNICADOS |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El Oxford Test of English, para qué sirve y sus alternativas" href="/articulo/comunicados/oxford-test-of-english-sirve-alternativas/20180327094323220715.html">
                El Oxford Test of English, para qué sirve y sus alternativas
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="“En la pelea... ¡y muy vivos!”" href="/articulo/deportes/en-la-pelea-y-muy-vivos/20180327000217220694.html">
                “En la pelea... ¡y muy vivos!”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="Mugardos y Eume siguen en el mismo punto" href="/articulo/deportes/mugardos-eume-siguen-mismo-punto/20180327000201220692.html">
                Mugardos y Eume siguen en el mismo punto
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                              DEPORTES |
                             27 de Marzo de 2018
            </h5>
                        <div class="item title">
              <a title="El Racing juvenil se impuso en el partido jugador ante el Conxo" href="/articulo/deportes/racing-juvenil-impuso-partido-jugador-conxo/20180327000148220690.html">
                El Racing juvenil se impuso en el partido jugador ante el Conxo
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  COMUNICADOS |
                                 26 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Los cortes de cabello masculino que van a marcar la tendencia en 2018" href="/articulo/comunicados/cortes-cabello-masculino-van-marcar-tendencia-2018/20180326091314220593.html">
                  Los cortes de cabello masculino que van a marcar la tendencia en 2018
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 26 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="La lluvia hace que el Domingo de Ramos se quede sin el desfile de “La Borriquita”" href="/articulo/ferrol/lluvia-hace-domingo-ramos-quede-desfile-borriquita/20180326000650220557.html">
                  La lluvia hace que el Domingo de Ramos se quede sin el desfile de “La Borriquita”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 26 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="Música, humor e actividades para o público familiar na programación cultural do Concello de Fene" href="/articulo/ferrol/musica-humor-actividades-publico-familiar-programacion-cultural-do-concello-fene/20180326000608220551.html">
                  Música, humor e actividades para o público familiar na programación cultural do Concello de Fene
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  COMUNICADOS |
                                 26 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="El mejor marisco gallego en casa" href="/articulo/comunicados/mejor-marisco-gallego-casa/20180326092805220595.html">
                  El mejor marisco gallego en casa
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                  FERROL |
                                 27 de Marzo de 2018
              </h5>
                            <div class="item title">
                <a title="La Xunta destina 2,5 millones en ayudas a la instalación de ascensores" href="/articulo/ferrol/xunta-destina-25-millones-ayudas-instalacion-ascensores/20180326231106220662.html">
                  La Xunta destina 2,5 millones en ayudas a la instalación de ascensores
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        
                
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-comunicados">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/comunicados/oxford-test-of-english-sirve-alternativas/20180327094323220715.html" title="El Oxford Test of English, para qué sirve y sus alternativas">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
      </div>
  <div class="ad-right">
      </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
                    <li class="item">
                <a href="/blog/section/comunicados" title="Comunicados">
                    Comunicados
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20180322123404.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20180322123404.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20180322123404.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>            <div class='cookies-overlay'>                <p>                    <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                    Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                </p>            </div>        </div>        <script type='text/javascript'>            function getCookie(name) {                var cookies = document.cookie.split(';');                for (var i = 0; i < cookies.length; i++) {                    var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                    if (cookie.indexOf(name) == 0) {                        return cookie.substring(name.length + 1, cookie.length);                    }                }            }            function acceptCookies() {                var date = new Date();                date.setTime(date.getTime() + 365*24*60*60*1000);                document.cookie = 'cookie_overlay_accepted=1; expires=' +                    date.toGMTString() + ' ;path=/';                var overlay = document.getElementById('cookies_overlay');                overlay.parentElement.removeChild(overlay);            }            (function() {                if (getCookie('cookie_overlay_accepted') != 1) {                    document.getElementById('cookies_overlay').style.display = 'block';                }            })();        </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20180322123404.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '220717' });;
            </script>
    

<script type="text/javascript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>
 
</body>
</html>
