<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
    <title>Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón - Comarcas - Diario de Ferrol </title>
    <meta name="keywords" content="musica,tradicional,,muestras,degustacion,filloas,celebrar,dinaron" />
    <meta name="description" content="La alcaldesa de Narón, Marián Ferreiro, acompañada de las concejalas de Turismo y Festas, Natalia Hermida y Mar Gómez, respectivamente, presentaron ayer los actos del Día de Narón que se conmemorarán el próximo día 23 en la plaza que lleva el mismo nombre, ubicada en las inmediaciones del pabellón Campo da Serra, de Santa Icía, y en el Pazo
" />

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width , initial-scale=1.0">
    <meta name="generator" content="OpenNemas - Open Source News Management System" />
    <meta name="author" content="Diario de Ferrol" />
    <meta http-equiv="Refresh" content="200; url=http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" />
    <meta name="revisit-after" content="1 days" />
    <meta name="robots" content="index,follow" />
    
    <link href='https://fonts.googleapis.com/css?family=Oxygen:400,700,300:latin|EB+Garamond' rel='stylesheet' type='text/css'>

    <link rel='shorcut icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='192x192' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='96x96' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='32x32' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>
	<link rel='icon' sizes='16x16' href='/media/diariodeferrol/sections/favicon-FERROL2.png'>

<meta name="msvalidate.01" content="2214D8F9B75CAC22E8A134F2E4656368" />
<meta name="google-site-verification" content="1wNu-BQENm-rV6qds_SqYImFtgkHxgA6ETs3l0QjKMs" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón">
<meta name="twitter:description" content="La alcaldesa de Narón, Marián Ferreiro, acompañada de las concejalas de Turismo y Festas, Natalia Hermida y Mar Gómez, respectivamente, presentaron ayer los actos del Día de Narón que se conmemorarán el próximo día 23 en la plaza que lleva el mismo nombre, ubicada en las inmediaciones del pabellón Campo da Serra, de Santa Icía, y en el Pazo">
<meta name="twitter:site" content="@diarioferrol">
<meta name="twitter:domain" content="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html">
<meta name="twitter:image" content="http://www.diariodeferrol.com/media/diariodeferrol/sections/Diario_Ferrol.png">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón" />
<meta property="og:description" content="La alcaldesa de Narón, Marián Ferreiro, acompañada de las concejalas de Turismo y Festas, Natalia Hermida y Mar Gómez, respectivamente, presentaron ayer los actos del Día de Narón que se conmemorarán el próximo día 23 en la plaza que lleva el mismo nombre, ubicada en las inmediaciones del pabellón Campo da Serra, de Santa Icía, y en el Pazo" />
<meta property="og:url" content="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" />
<meta property="og:site_name" content="Diario de Ferrol" />
<meta property="og:image" content="http://www.diariodeferrol.com/media/diariodeferrol/sections/Diario_Ferrol.png" />
<meta property="og:image:width" content="700"/>
<meta property="og:image:height" content="450"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" }, "headline": "Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón", "author" : { "@type" : "Person", "name" : "Redacción Ferrol" }, "datePublished" : "2017-11-17 22:44:59", "dateModified": "2017-11-17 22:44:59", "articleSection" : "Comarcas", "keywords": "musica,tradicional,,muestras,degustacion,filloas,celebrar,dinaron", "url": "http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html", "wordCount": 418, "description": "La alcaldesa de Nar&oacute;n, Mari&aacute;n Ferreiro, acompa&ntilde;ada de las concejalas de Turismo y Festas, Natalia Hermida y Mar G&oacute;mez, respectivamente, presentaron ayer los actos del D&iacute;a de Nar&oacute;n que se conmemorar&aacute;n el pr&oacute;ximo d&iacute;a 23 en la plaza que lleva el mismo nombre, ubicada en las inmediaciones del pabell&oacute;n Campo da Serra, de Santa Ic&iacute;a, y en el Pazo ", "publisher" : { "@type" : "Organization", "name" : "Diario de Ferrol", "logo": { "@type": "ImageObject", "url": "http://www.diariodeferrol.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter//media/diariodeferrol/sections/Diario_Ferrol.png", "width": 260, "height": 60 }, "url": "http://www.diariodeferrol.com/" }}]</script>


    <link rel="stylesheet" type="text/css" href="/themes/gerion/css/style.20171116182144.css" >
    <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20171116182144.css" />

    
    <link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/comarcas.12345.css" />


    <script type="text/javascript" src="/themes/gerion/js/headerjs.20171116182144.js"  ></script>

    

    

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariodeferrol.com/rss/" />
<script type="text/javascript">
  var _onmaq = _onmaq || {};

  _onmaq.width          = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category       = 'comarcas';
  _onmaq.contentId      = '208968';
  _onmaq.debug          = false;
  _onmaq.device         = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension      = 'articles';
  _onmaq.cookieLifetime = 300;
  _onmaq.slots          = [ 1195,1196,1105,1106,1107,1108,1109,1110,1111,2202,101,102,103,104,105,106,107,108,109,110,150,191,192,193,1199,2201,2203,2205,2207,2209,7 ];
  _onmaq.url            = '/api/v1/advertisements';
  _onmaq.strings        = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.type  = 'text/javascript';
    am.src   = '/assets/src/onm-am/am.1510961834.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<!--codigo head-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Diariodeferrol_pagepeel', [1, 1], 'div-gpt-ad-1477649651427-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Diariodeferrol_videofloorad', [1, 1], 'div-gpt-ad-1477649651427-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- fin codigo head-->


<link rel="canonical" href="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html"/>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30476706-3']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<link rel="amphtml" href="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.amp.html" /></head>

<body class="comarcas" data-category="comarcas" data-fb-id="228726663928315" data-twitter-user="diarioferrol">
<!-- Piwik -->
        <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "http://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 55]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="http://piwik.openhost.es/piwik.php?idsite=55" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
    <!--[if lt IE 8]><div class="bs-callout-warning"><h4>Su navegador es <em>obsoleto!</em></h4> <p>Actualice <a href="http://browsehappy.com/">aquí</a>  o instale <a href="http://www.google.com/chromeframe/?redirect=true">Google Chrome Frame</a> para ver este website correctamente.</p></div><![endif]-->
    
    

<div class="ads ads-skyscraper-container">
  <div>
    <div class="ad-skyscraper-left"><div class="ad-slot oat" data-type="191"></div></div>
    <div class="ad-skyscraper-right"><div class="ad-slot oat" data-type="192"></div></div>
  </div>
</div>

    
    <div class="container ads">
        <div class="ads ads-header">
  <div class="megabanner">
      <div class="ad-slot oat" data-type="9"></div>  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat" data-type="101"></div>    </div>
    <div class="ad-right">
      <div class="ad-slot oat" data-type="102"></div>    </div>
  </div>
</div><!--.ads_header-->
    </div>
     <header class="main-header">
    <div class="header">        
        <div class="topbar container">
            <div class="img-utilities">
            <a href="http://www.larazon.es/" target="_blank">
                <img src="//www.diariodeferrol.com//themes/gerion/images//logos/logo_larazon.png" alt="La Razón">
            </a>
        </div>
        <div class="header-utilities">
        
<nav>
    <ul class="base-menu list-inline ">
                    <li class="item newsletter">
                <a href="/newsletter/" title="Boletín">
                 <span> Boletín</span>
                </a>
                            </li>
                    <li class="item publicidad">
                <a href="/estaticas/publicidad/" title="Publicidad">
                 <span> Publicidad</span>
                </a>
                            </li>
                    <li class="item contacto">
                <a href="/estaticas/contacto/" title="Contacto">
                 <span> Contacto</span>
                </a>
                            </li>
            </ul>
</nav>


    </div>
    <div class="header-date">
        <ul class="list-inline">
            <li class="datetime">   Sábado, 18 de Noviembre de 2017 </li>
        </ul>
    </div>
    <div class="social-networks">
        <ul class="list-inline">
             <li class="search-item">
             <div class="search-block">
                                                    <form class="navbar-form" role="search" action="/search/google" method="GET">
                        <input name="cx" type="hidden" value="017566137222422066133:pueiqvjl-fe" />
                        <input name="ie" type="hidden" value="UTF-8" />
                        <input name="key" type="hidden" value="AIzaSyBkUj0GKH-kkCOb6i-DLrmBPaX1dszDHwU" />
                        <div class="form-group">
                            <input name="q" type="search" class="form-control" placeholder="Buscar"/>
                        </div>
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                            </div>
            </li>
            <li class="home-item">
            <a href="/">
                <i class="fa fa-home"></i>
            </a>
            </li>
            <li class="whatsapp" id="top-whatsapp">
                <a href="whatsapp://send?text=http%3A%2F%2Fwww.diariodeferrol.com%2F" class="icon whatsapp" target="_blank"><i class="fa fa-whatsapp">&nbsp;</i></a>
            </li>
                        <li class="facebook">
                <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="icon facebook" target="_blank"><i class="fa fa-facebook">&nbsp;</i></a>
            </li>
                                    <li class="twitter">
                <a href="https://twitter.com/#!/diarioferrol" class="icon twitter" target="_blank"><i class="fa fa-twitter">&nbsp;</i></a>
            </li>
                                                                        <li class="rss-item">
            <a href="/rss/listado" class="icon rss"  target="_blank" title="RSS"><i class="fa fa-rss">&nbsp;</i></a>
            </li>
            <li class="creative-item">
                <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/"  class="icon creativecommons" target="_blank" title="Creative Commons">CC&nbsp;</a>
            </li>

        </ul>
    </div>
</div>
       
        <div class="header-logo">
                                                <h1 class="logo">
                <a href="/" title="Diario de Ferrol">
                    <img alt="Diario de Ferrol" src="/media//diariodeferrol/sections/Diario_Ferrol.png" >
                </a>
            </h1>
                        </div>
    </div>
    
        <div id="header-menu">
            <div>
    <div id="navigation" class="menu-nav hassubmenu nav-collapse">
          
<nav class="main-nav-menu container">
    <div class="section-listing-block">
        <!-- Toggle button for categories -->
        <div class="sections-toggle-button">
            <a>Menú</a>
        </div>

        <div class="section-listing">
            <ul class="menu nav-justified">
                            
                
                <li class="section     site-color">
                    <a href="/" title="Sección: Portada"  >
                        <span>portada</span>
                    </a>

                                    </li>
                            
                
                <li class="section ferrol    site-color">
                    <a href="/blog/section/ferrol" title="Sección: Ferrol"  >
                        <span>ferrol</span>
                    </a>

                                    </li>
                            
                
                <li class="section comarcas active   site-color">
                    <a href="/blog/section/comarcas" title="Sección: Comarcas"  >
                        <span>comarcas</span>
                    </a>

                                    </li>
                            
                
                <li class="section galicia    site-color">
                    <a href="/extseccion/blog/galicia/" title="Sección: galicia"  >
                        <span>galicia</span>
                    </a>

                                    </li>
                            
                
                <li class="section espana    site-color">
                    <a href="/extseccion/blog/espana/" title="Sección: espana"  >
                        <span>espana</span>
                    </a>

                                    </li>
                            
                
                <li class="section mundo    site-color">
                    <a href="/extseccion/blog/mundo/" title="Sección: mundo"  >
                        <span>mundo</span>
                    </a>

                                    </li>
                            
                
                <li class="section economia    site-color">
                    <a href="/extseccion/blog/economia/" title="Sección: economia"  >
                        <span>economia</span>
                    </a>

                                    </li>
                            
                
                <li class="section sociedad    site-color">
                    <a href="/extseccion/blog/sociedad/" title="Sección: sociedad"  >
                        <span>sociedad</span>
                    </a>

                                    </li>
                            
                
                <li class="section deportes    site-color">
                    <a href="/blog/section/deportes" title="Sección: Deportes"  >
                        <span>deportes</span>
                    </a>

                                    </li>
                            
                
                <li class="section opinion    site-color">
                    <a href="/opinion/" title="Sección: Opinión"  >
                        <span>opinión</span>
                    </a>

                                    </li>
                            
                
                <li class="section espazo-educativo    site-color">
                    <a href="/blog/section/espazo-educativo" title="Sección: ESPAZO EDUCATIVO"  >
                        <span>espazo educativo</span>
                    </a>

                                    </li>
                            
                
                <li class="section pymes    site-color">
                    <a href="/extseccion/pymes/" title="Sección: pymes"  >
                        <span>pymes</span>
                    </a>

                                    </li>
                        </ul>
        </div>
    </div>
</nav>


    </div>
</div>        </div>
    
</header>


    <div class="container custom-container">
        <div class="ad-slot oat" data-type="1095"></div>    
<div class="ad-slot oat" data-type="1196"></div><div id="main" class="row article frontpage-70">
    <div class="inner-content col-md-8 col-sm-7">
        <div class="ad-slot oat" data-type="1102"></div>        <article  id="article-208968" class="article-208968  format category-70">
            <div>
                                                    <h1 class="title">Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón</h1>
                
                <div class="summary"><p>La alcaldesa de Nar&oacute;n, Mari&aacute;n Ferreiro, acompa&ntilde;ada de las concejalas de Turismo y Festas, Natalia Hermida y Mar G&oacute;mez, respectivamente, presentaron ayer los actos del D&iacute;a de Nar&oacute;n que se conmemorar&aacute;n el pr&oacute;ximo d&iacute;a 23 en la plaza que lleva el mismo nombre, ubicada en las inmediaciones del pabell&oacute;n Campo da Serra, de Santa Ic&iacute;a, y en el Pazo</p>
</div>
                <div class="content-info">
                    <div>
                                                <span class="agency"> Redacción Ferrol</span>
                                                <span class="content-time"> 18 de Noviembre de 2017 (00:00 h.) </span>
                    </div>
                </div>
                                <div class="metadata">
                    <span> TAGS: </span>
                    <a  class="tags"   href="/tags/musica" title="musica">musica</a> <a  class="tags"   href="/tags/tradicional" title="tradicional">tradicional</a> <a  class="tags"   href="/tags/muestras" title="muestras">muestras</a> <a  class="tags"   href="/tags/degustacion" title="degustacion">degustacion</a> <a  class="tags"   href="/tags/filloas" title="filloas">filloas</a> <a  class="tags"   href="/tags/celebrar" title="celebrar">celebrar</a> 
                </div>
                            </div>

            <div class="content-data row">
                                <div class="content-tools col-lg-2 col-md-3 col-sm-12 col-ms-3 col-xs-12">
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="content-utilities-box">
                        <div class="sharrre-tools">
    <div class="sharrre" data-title="Compartir" data-url="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html">
    <div class="sticky-title title">Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón</div>
    <ul class="nav-justified">
        <li id="facebook" class="facebook" data-url="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" data-text="Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón"></li>
        <li id="twitter" class="twitter">
            <a class="box" href="https://twitter.com/share?text=M%C3%BAsica+tradicional%2C+muestras+y+degustaci%C3%B3n+de+filloas+para+celebrar+el+D%C3%ADa+de+Nar%C3%B3n&amp;via=diarioferrol&amp;url=http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html">
                <span class="share"><i class="fa fa-twitter"></i></span>
            <span class="count">t</span>
            </a>
        </li>
        <li id="googleplus" class="googleplus" data-url="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" data-text="Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón"></li>

        <li id="linkedin" class="linkedin" data-url="http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" data-title="Música tradicional, muestras y degustación de filloas para celebrar el Día de Narón"></li>
        <li id="whatsapp" class="whatsapp  only-share">
          <a href="whatsapp://send?text=M%C3%BAsica%20tradicional%2C%20muestras%20y%20degustaci%C3%B3n%20de%20filloas%20para%20celebrar%20el%20D%C3%ADa%20de%20Nar%C3%B3n%20-%20http%3A%2F%2Fwww.diariodeferrol.com%2Farticulo%2Fcomarcas%2Fmusica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron%2F20171117224459208968.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
          <span class="count"> W </span>
          </a>
        </li>
        <li class="meneame only-share">
            <a class="button-meneame box" target="_blank" href="http://meneame.net/submit.php?url=http://www.diariodeferrol.com/articulo/comarcas/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968.html" title="Enviar a Meneame">
                <span class="share">m</span>
               <span class="count"> <img src="//www.diariodeferrol.com//themes/gerion/images//bullets/meneame15.png" alt="meneame icon"> </span>
            </a>
        </li>
                 <li class="share-mail only-share">
                        <a class="button-share-by-email box" href="/content/share-by-email/208968" data-url="/content/share-by-email/208968" data-toggle="modal" data-target="#share-by-email" title="Enviar esta noticia">
                         <span class="share"><i class="fa fa-envelope"></i></span> <span class="count"> &nbsp; </span></a>
        </li>
        <li class="comments only-share">
            <a class="button-comments box" href="#comentarios"  title="Comentarios">
             <span class="share"><i class="fa fa-comment"></i></span> <span class="count">&nbsp; </span></a>
        </li>
        <li class="print only-share">
                                    <a class="button-print box" href="/content/print/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968" data-url="/content/print/musica-tradicional-muestras-degustacion-filloas-celebrar-dia-naron/20171117224459208968" title="Imprimir esta página">
                         <span class="share"> <i class="fa fa-print"></i></span> <span class="count">&nbsp;</span></a>
        </li>
    </ul>
    </div>
</div>

<div class="modal fade" id="share-by-email" tabindex="-1" role="dialog" aria-labelledby="share-by-email" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
        <h4 class="modal-title" id="myModalLabel">Enviar a un amigo</h4>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
    $('#twitter').on('click', 'a', function(){
        window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=350,width=700');
        return false;
    });
    $('#facebook').sharrre({
        share: {
        facebook: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
        urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('facebook');
        }
    });
    $('#googleplus').sharrre({
        share: {
        googlePlus: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('googlePlus');
        }
    });
    $('#linkedin').sharrre({
        share: {
        linkedin: true
        },
        template: '<a class="box" href="#"><span class="share"><i class="fa fa-linkedin"></i></span><span class="count"> {total} </span></a>',
        enableHover: false,
        enableTracking: true,
         urlCurl: '/utilities/sharrre',
        click: function(api, options){
            api.openPopup('linkedin');
        }
    });
</script>
                    </div>
                    <div class="hidden-sm hidden-xs">
                                            </div>
                    <div class="ad-skyscraper-body hidden-sm hidden-xs">
                        <div class="ad-slot oat" data-type="193"></div>                    </div>
                </div>
                                <div class="content-body inner-article-data col-lg-10 col-md-9 col-sm-12 col-ms-9 col-xs-12">
                                        <div class="ad-slot oat" data-type="1199"></div>                    <div class="body comarcas" id="idcontenedorads">
                        <p>La alcaldesa de Nar&oacute;n, Mari&aacute;n Ferreiro, acompa&ntilde;ada de las concejalas de Turismo y Festas, Natalia Hermida y Mar G&oacute;mez, respectivamente, presentaron ayer los actos del D&iacute;a de Nar&oacute;n que se conmemorar&aacute;n el pr&oacute;ximo d&iacute;a 23 en la plaza que lleva el mismo nombre, ubicada en las inmediaciones del pabell&oacute;n Campo da Serra, de Santa Ic&iacute;a, y en el Pazo.<br />
A partir de las once de la ma&ntilde;ana y durante toda la jornada podr&aacute; verse en la plaza una muestra de instrumentos tradicionales, mientras que entre las doce y la una ser&aacute; el turno de una sesi&oacute;n de cuentacuentos a cargo de la actriz Soledad Felloza. El Concello tambi&eacute;n ofrecer&aacute; de forma gratuita a los vecinos, filloas para endulzar el paladar &ndash;de 12.30 a 13.30 y de 17.00 a 19.00 horas&ndash;. La m&uacute;sica cerrar&aacute; los actos previstos para la sesi&oacute;n matinal con la actuaci&oacute;n del grupo de m&uacute;sica tradicional del Padroado da Cultura<br />
Por la tarde habr&aacute; una nueva actuaci&oacute;n musical infantil de 17.30 a 18.45 horas a cargo de Olalla Fern&aacute;ndez que presentar&aacute; su proyecto l&uacute;dico-educativo &ldquo;Ux&iacute;a lambona e a banda molona&rdquo;.<br />
La programaci&oacute;n se trasladar&aacute; de cara a la noche al Pazo da Cultura de Nar&oacute;n donde, a partir de las ocho, tendr&aacute; lugar la entrega del premios del IX Concurso de Pintura Cidade de Nar&oacute;n.<br />
Un total de 82 obras &ndash;se pueden ver hasta el propio 23 de noviembre en el Pazo&ndash; forman parte de este certamen, si bien solo los de la categor&iacute;a de Adultos, 37 trabajos, optan a los premios en met&aacute;lico establecidos para el certamen, en el que se repartir&aacute;n 2.850 euros en cuatro premios, a los tres mejores clasificados y el honor&iacute;fico Francisco Criado, en recuerdo este &uacute;ltimo de un pintor que fue vecino de San Xiao. Las 45 obras restantes, de la categor&iacute;a Infantil y Juvenil tendr&aacute;n tambi&eacute;n un reconocimiento por la participaci&oacute;n.<br />
Desde el Concello se hace un llamamiento a los vecinos a participar de los actos que conmemoran la fecha de la primera acta conservada de la vida administrativa del municipio.&nbsp; l</p><div class="ad-slot oat" data-type="2201"></div><div class="ad-slot oat" data-type="2203"></div>
                    </div>

                </div>
                                    
                    <!-- BEGIN Diariodeferrol.com/nativo -->
                    <!-- Diariodeferrol.com/nativo -->
                    <div class="addoor-widget" id="addoor-widget-391"></div>
                    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
                    <!-- END Diariodeferrol.com/nativo -->
                
                <div class="visible-sm-block visible-xs-block col-xs-12">
                                    </div>
            </div>
            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="104"></div>
</div>
            <div class="machine-related-contents">
            <div class="header-title">Quizás también le interese:</div>
        <ul class="row machine-contents">
                    <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comarcas/asamblea-icm-decidira-martes-salida-gobierno-mugardos/20171117223858208967.html" title="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos ">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/17/2017111722380535773.jpg"  alt="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos " class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comarcas/asamblea-icm-decidira-martes-salida-gobierno-mugardos/20171117223858208967.html" title="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos ">
                La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos 
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comarcas/bng-mugardos-deja-gobierno-perdida-confianza-eu/20171116004146208895.html" title="El BNG de Mugardos deja el gobierno por la pérdida de confianza en EU">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/16/2017111600421866343.jpg"  alt="El BNG de Mugardos deja el gobierno por la pérdida de confianza en EU" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comarcas/bng-mugardos-deja-gobierno-perdida-confianza-eu/20171116004146208895.html" title="El BNG de Mugardos deja el gobierno por la pérdida de confianza en EU">
                El BNG de Mugardos deja el gobierno por la pérdida de confianza en EU
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comarcas/san-sadurnino-amplia-espacio-asistencial-escuela-infantil/20171115010909208805.html" title="San Sadurniño amplía el espacio asistencial de su escuela infantil">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/15/2017111501090913273.jpg"  alt="San Sadurniño amplía el espacio asistencial de su escuela infantil" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comarcas/san-sadurnino-amplia-espacio-asistencial-escuela-infantil/20171115010909208805.html" title="San Sadurniño amplía el espacio asistencial de su escuela infantil">
                San Sadurniño amplía el espacio asistencial de su escuela infantil
            </a>
        </li>
                            <li class="col-md-3 col-sm-6 col-ms-3 col-xs-6">
                        <figure>
                <a href="/articulo/comarcas/nuevo-centro-salud-naron-contara-inversion-5-4-millones-euros/20171115010909208804.html" title="El nuevo centro de salud de Narón contará con una inversión de 5,4 millones de euros">
                                            <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/15/2017111501093525227.jpg"  alt="El nuevo centro de salud de Narón contará con una inversión de 5,4 millones de euros" class="onm-image img-responsive">
                                    </a>
            </figure>
                        <a href="/articulo/comarcas/nuevo-centro-salud-naron-contara-inversion-5-4-millones-euros/20171115010909208804.html" title="El nuevo centro de salud de Narón contará con una inversión de 5,4 millones de euros">
                El nuevo centro de salud de Narón contará con una inversión de 5,4 millones de euros
            </a>
        </li>
                </ul>
</div>

            <div class="ads ad-inner">
  <div class="ad-slot oat" data-type="1111"></div>
</div>
        </article>

        <div class="ad-slot oat" data-type="1103"></div>        <div id="comentarios" class="article-comments">
                    
        <div id="comments_thread"></div>
        <script type="text/javascript" src="/assets/js/jquery-onm/jquery.onmcomments.20171116182144.js"  ></script>
        <script type="text/javascript" defer>
        $('#comments_thread').onmComments({
            content_id: '208968',
            elems_per_page: '30'
        })
        </script>
        
    </div>
        <div class="ad-slot oat" data-type="1104"></div>
    </div>
    <aside class="col-md-4 col-sm-5">
         <div class="last-column row">
    <div class="col-sm-12 col-ms-6 col-xs-12">

        <div class="ad-slot oat" data-type="103"></div>                <div class="widget"><div class="widget-today-news">
      <div class="widget-header site-color border-site-color">
      <span>
                  noticias de hoy
              </span>
    </div><!--end widget-header-->
    <div class="widget-content">
                        <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/sociedad/testigos-afirman-victima-manada-estaba-desconsolada/20171117225158208974.html" title="Los testigos afirman que la víctima de “La Manada” estaba “desconsolada”">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/17/2017111722515651451.jpg"  alt="Los testigos afirman que la víctima de “La Manada” estaba “desconsolada”" class="onm-image img-responsive" title="Los testigos afirman que la víctima de “La Manada” estaba “desconsolada”">
              </a>
              <div class="number">1</div>
            </div>
            <div class="title-comments">
              <a title="Los testigos afirman que la víctima de La Manada” estaba desconsolada”" href="/articulo/sociedad/testigos-afirman-victima-manada-estaba-desconsolada/20171117225158208974.html"><span class="res-article" ></span>Los testigos afirman que la víctima de “La Manada” estaba “desconsolada”</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/comarcas/asamblea-icm-decidira-martes-salida-gobierno-mugardos/20171117223858208967.html" title="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos ">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/17/2017111722380535773.jpg"  alt="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos " class="onm-image img-responsive" title="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos ">
              </a>
              <div class="number">2</div>
            </div>
            <div class="title-comments">
              <a title="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos " href="/articulo/comarcas/asamblea-icm-decidira-martes-salida-gobierno-mugardos/20171117223858208967.html"><span class="res-article" ></span>La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos </a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/superior-desestima-denuncia-vecinos-castro-modificacion-pxom-rio-do-pozo/20171117210346208962.html" title="El Superior desestima la denuncia de los vecinos de Castro contra la modificación del  PXOM en Río do Pozo">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/17/2017111721025834017.jpg"  alt="El Superior desestima la denuncia de los vecinos de Castro contra la modificación del  PXOM en Río do Pozo" class="onm-image img-responsive" title="El Superior desestima la denuncia de los vecinos de Castro contra la modificación del  PXOM en Río do Pozo">
              </a>
              <div class="number">3</div>
            </div>
            <div class="title-comments">
              <a title="El Superior desestima la denuncia de los vecinos de Castro contra la modificación del  PXOM en Río do Pozo" href="/articulo/ferrol/superior-desestima-denuncia-vecinos-castro-modificacion-pxom-rio-do-pozo/20171117210346208962.html"><span class="res-article" ></span>El Superior desestima la denuncia de los vecinos de Castro contra la modificación del  PXOM en Río do Pozo</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/economia/juez-andreu-decreta-abra-juicio-rato-olivas-salida-bolsa-bankia/20171117233346208976.html" title="El juez Andreu decreta que  se abra juicio a Rato y Olivas por la salida a Bolsa de Bankia">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/17/2017111723334497546.jpg"  alt="El juez Andreu decreta que  se abra juicio a Rato y Olivas por la salida a Bolsa de Bankia" class="onm-image img-responsive" title="El juez Andreu decreta que  se abra juicio a Rato y Olivas por la salida a Bolsa de Bankia">
              </a>
              <div class="number">4</div>
            </div>
            <div class="title-comments">
              <a title="El juez Andreu decreta que  se abra juicio a Rato y Olivas por la salida a Bolsa de Bankia" href="/articulo/economia/juez-andreu-decreta-abra-juicio-rato-olivas-salida-bolsa-bankia/20171117233346208976.html"><span class="res-article" ></span>El juez Andreu decreta que  se abra juicio a Rato y Olivas por la salida a Bolsa de Bankia</a>
            </div>
          </div>
                                <div class="content onm-new">
            <div class="image-number">
              <a href="/articulo/ferrol/navantia-inicia-construccion-grada-primer-aor-puesta-quilla/20171117205825208960.html" title="Navantia inicia la construcción en grada del primer AOR con la puesta de quilla">
                <img src="/asset/thumbnail%252C140%252C80%252Ccenter%252Ccenter/media/diariodeferrol/images/2017/11/17/2017111720573190774.jpg"  alt="Navantia inicia la construcción en grada del primer AOR con la puesta de quilla" class="onm-image img-responsive" title="Navantia inicia la construcción en grada del primer AOR con la puesta de quilla">
              </a>
              <div class="number">5</div>
            </div>
            <div class="title-comments">
              <a title="Navantia inicia la construcción en grada del primer AOR con la puesta de quilla" href="/articulo/ferrol/navantia-inicia-construccion-grada-primer-aor-puesta-quilla/20171117205825208960.html"><span class="res-article" ></span>Navantia inicia la construcción en grada del primer AOR con la puesta de quilla</a>
            </div>
          </div>
                  </div>
  </div>
</div>

        <div class="ad-slot oat" data-type="105"></div>        
    </div>

    <div class="col-sm-12 col-ms-6 col-xs-12">
        <div class="ad-slot oat" data-type="106"></div>
        <div class="widget"><div class="widget-most-seeing-commented-content widget-">
  <div class="widget-header site-color border-site-color">
          <span>Lo más...</span>
      </div>
  <div class="widget-content ">
    <ul class="tab-selector nav nav-tabs">
      <li class="selector more-viewed active">
        <a href="#tab-more-viewed"><span>visitado</span></a>
      </li>
            <li class="selector more-recent">
        <a href="#tab-more-recent"><span>reciente</span></a>
      </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane" id="tab-more-recent">
        <ul>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             17 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Elige bien los juguetes que regalarás a tus hijos en Navidad" href="/articulo/comunicados/elige-juguetes-regalaras-tus-hijos-navidad/20171117101504208954.html">
                Elige bien los juguetes que regalarás a tus hijos en Navidad
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             17 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="La exfiscal de Venezuela pide “orden de arresto internacional” para Maduro" href="/articulo/mundo/exfiscal-venezuela-pide-orden-arresto-internacional-maduro/20171116234655208948.html">
                La exfiscal de Venezuela pide “orden de arresto internacional” para Maduro
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             17 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Máis de oitenta obras dan vida á mostra do IX Concurso de Pintura “Cidade de Narón”" href="/articulo/ferrol/mais-oitenta-obras-dan-vida-mostra-do-ix-concurso-pintura-cidade-naron/20171116224011208940.html">
                Máis de oitenta obras dan vida á mostra do IX Concurso de Pintura “Cidade de Narón”
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             17 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="Más de 28.000 ferrolanos se han vacunado ya en el Área Sanitaria contra la gripe" href="/articulo/ferrol/mas-28000-ferrolanos-han-vacunado-area-sanitaria-gripe/20171116223212208939.html">
                Más de 28.000 ferrolanos se han vacunado ya en el Área Sanitaria contra la gripe
              </a>
            </div>
          </li>
                  <li class="content-title">
            <h5 class="category-title site-color">
                               |
                             17 de Noviembre de 2017
            </h5>
                        <div class="item title">
              <a title="La recogida de basura, nuevo problema al que se enfrenta el gobierno local" href="/articulo/ferrol/recogida-basura-nuevo-problema-enfrenta-gobierno-local/20171116222454208937.html">
                La recogida de basura, nuevo problema al que se enfrenta el gobierno local
              </a>
            </div>
          </li>
                </ul>
      </div>
            <div class="tab-pane active" id="tab-more-viewed">
        <ul>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="La Guardia Civil da por desarticula la principal red de tráfico de drogas que abastecía Ferrolterra" href="/articulo/ferrol/guardia-civil-da-desarticula-principal-red-trafico-drogas-abastecia-ferrolterra/20171116002209208870.html">
                  La Guardia Civil da por desarticula la principal red de tráfico de drogas que abastecía Ferrolterra
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="“Espero seguir estando arriba y luchar por campeonatos”" href="/articulo/deportes/espero-seguir-estando-arriba-luchar-campeonatos/20171116005242208907.html">
                  “Espero seguir estando arriba y luchar por campeonatos”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="“Tendo a tasa aprobada, agora é o momento de emprender o combate”" href="/articulo/ferrol/tendo-tasa-aprobada-agora-momento-emprender-combate/20171116002420208881.html">
                  “Tendo a tasa aprobada, agora é o momento de emprender o combate”
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="Forman a 70 vecinos en paro para rentabilizar los bosques de castaños " href="/articulo/deportes/forman-70-vecinos-paro-rentabilizar-bosques-castanos/20171116004307208905.html">
                  Forman a 70 vecinos en paro para rentabilizar los bosques de castaños 
                </a>
              </div>
            </li>
                      <li class="content-title">
              <h5 class="category-title site-color">
                                   |
                                 16 de Noviembre de 2017
              </h5>
                            <div class="item title">
                <a title="El gobierno consigue reactivar la tasa del agua tras aceptar una enmienda del PP" href="/articulo/ferrol/gobierno-consigue-reactivar-tasa-agua-aceptar-enmienda-pp/20171116002215208876.html">
                  El gobierno consigue reactivar la tasa del agua tras aceptar una enmienda del PP
                </a>
              </div>
            </li>
                  </ul>
      </div>
    </div>
  </div><!--end widget-content-->
</div>

<script type="text/javascript">
  $('.widget- .tab-selector a').click(function (e) {
    e.preventDefault();
    $(this).tab('show');
  });
</script>

</div>
        <div class="ad-slot oat" data-type="107"></div>
        <div class="ad-slot oat" data-type="108"></div>        
        <div class="floating-container">
                            <div class="widget"><div class="widget-social-networks">
  <div class="widget-header site-color border-site-color ">
          <span>Diario de Ferrol en la red</span>
      </div>
  <div class="widget-content first">
           <div class="link">
      <div class="external-link link-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" target="_blank" title="Diario de Ferrol en Facebook">
          <i class="fa fa-facebook-square"></i>
          <br>
           Me Gusta
        </a>
      </div>
    </div>
            <div class="link">
      <div class="external-link link-twitter">
        <a href="https://twitter.com/#!/diarioferrol" target="_blank" title="Diario de Ferrol en Twitter">
          <i class="fa fa-twitter-square"></i>
          <br>
           Síguenos
        </a>
      </div>
    </div>
          </div>
</div>
</div>
                </div>
    </div>
</div>
    </aside>
     <div class="widget">  <div class="widget-next-previous bcolor-comarcas">
      <div class="widget-arrow arrow-prev border-site-color">
      <a href="/articulo/comarcas/asamblea-icm-decidira-martes-salida-gobierno-mugardos/20171117223858208967.html" title="La asamblea de ICM decidirá el martes su salida del gobierno de Mugardos ">
        <i class="fa fa-angle-double-left fa-2x"></i>
      </a>
    </div>
      </div>

</div>

</div>

    </div>

    
    <div class="container ads">
        <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat" data-type="109"></div>  </div>
  <div class="ad-right">
    <div class="ad-slot oat" data-type="110"></div>  </div>
</div>
    </div>
    <footer class="footer border-color">
    <div class="wrapper container">
        <div class="footer-title row">
            <div class="site-title col-md-8 col-sm-7 col-ms-6 col-xs-12">
                                    Diario de Ferrol
                                    
            </div>
            <div class="col-md-4 col-sm-5 col-ms-6 col-xs-12">
                <ul class="social-links list-inline">
    <li class="item-home">
    <a href="/">
        <i class="fa fa-home"></i>
    </a>
    </li>
        <li class="item-facebook">
        <a href="https://www.facebook.com/pages/Diario-de-Ferrol/228726663928315" class="facebook" target="_blank">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
            <li class="item-twitter">
        <a href="https://twitter.com/#!/diarioferrol" class="twitter" target="_blank">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
                                <li class="item-rss">
        <a href="/rss/listado" target="_blank" title="RSS">
           <i class="fa fa-rss"></i>
        </a>
    </li>
    <li class="item-creative creative-commons">
        <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/es/" target="_blank" title="Creative Commons" class="custom-button button-creativecommons">
            cc
        </a>
    </li>
</ul>

            </div>
        </div>
        <div class="content row">
            <div class="col-md-9 col-sm-8 col-ms-12 col-xs-12">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-ms-7 col-xs-12">
                        <nav class="links site-menu">
                        
<nav class="container">
    <ul>
            <li class="/">
            <a href="/" title="Portada">
                Portada
            </a>
        </li>
            <li class="ferrol">
            <a href="/blog/section/ferrol" title="Ferrol">
                Ferrol
            </a>
        </li>
            <li class="comarcas active">
            <a href="/blog/section/comarcas" title="Comarcas">
                Comarcas
            </a>
        </li>
            <li class="galicia">
            <a href="/extseccion/blog/galicia/" title="galicia">
                galicia
            </a>
        </li>
            <li class="espana">
            <a href="/extseccion/blog/espana/" title="espana">
                espana
            </a>
        </li>
            <li class="mundo">
            <a href="/extseccion/blog/mundo/" title="mundo">
                mundo
            </a>
        </li>
            <li class="economia">
            <a href="/extseccion/blog/economia/" title="economia">
                economia
            </a>
        </li>
            <li class="sociedad">
            <a href="/extseccion/blog/sociedad/" title="sociedad">
                sociedad
            </a>
        </li>
            <li class="deportes">
            <a href="/blog/section/deportes" title="Deportes">
                Deportes
            </a>
        </li>
            <li class="opinion/">
            <a href="/opinion/" title="Opinión">
                Opinión
            </a>
        </li>
            <li class="espazo-educativo">
            <a href="/blog/section/espazo-educativo" title="ESPAZO EDUCATIVO">
                ESPAZO EDUCATIVO
            </a>
        </li>
            <li class="pymes">
            <a href="/extseccion/pymes/" title="pymes">
                pymes
            </a>
        </li>
        </ul>
</nav>

                        </nav>
                    </div>
                    <div class="col-md-4 col-sm-5 col-ms-5 col-xs-12">
                                                         
                        <nav class="links">
                            
<nav>
    <ul class="base-menu statics-menu ">
                    <li class="item">
                <a href="/estaticas/contacto/" title="Contacto">
                    Contacto
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/publicidad/" title="Publicidad">
                    Publicidad
                </a>
                            </li>
                    <li class="item">
                <a href="/archive/content/" title="Hemeroteca">
                    Hemeroteca
                </a>
                            </li>
                    <li class="item">
                <a href="/newsletter/" title="Boletín de noticias">
                    Boletín de noticias
                </a>
                            </li>
                    <li class="item">
                <a href="/estaticas/avisolegal/" title="Aviso Legal">
                    Aviso Legal
                </a>
                            </li>
            </ul>
</nav>

                        </nav>
                                        </div>
                    <div class="title-sites col-md-12 col-sm-12 col-ms-12 col-xs-12">
                        
<nav class="menu">
    <ul class="nav-menu clearfix">
        
                    <li class="cat el ideal gallego ">
                <a href="http://www.elidealgallego.com/" target="_blank" title="Sección: El Ideal Gallego">
                    El Ideal Gallego
                </a>
            </li>
                    <li class="cat diario de arousa ">
                <a href="http://www.diariodearousa.com/" target="_blank" title="Sección: Diario de Arousa">
                    Diario de Arousa
                </a>
            </li>
                    <li class="cat diario bergantiños  active">
                <a href="" target="_blank" title="Sección: Diario Bergantiños">
                    Diario Bergantiños
                </a>
            </li>
                    <li class="cat dxtcampeón ">
                <a href="http://www.dxtcampeon.com/" target="_blank" title="Sección: DXTCampeón">
                    DXTCampeón
                </a>
            </li>
            </ul>
</nav>

                    </div>
                </div>
            </div>
             
            <div class="col-md-3 col-sm-4 col-ms-12 col-xs-12">
                <div class="developed-by">
    <div class="opennemas">
        <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered-gray.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
            </div>
            
        </div>
    </div>

</footer>

    <div class="widget"><a href="#" class="go-top bg-site-color back-to-top" title="">
    <span><i class="fa fa-angle-up fa-lg"></i></span>
</a>
<script type="text/javascript">
jQuery(document).ready(function($) {
  // Show or hide the sticky footer button
    $(window).scroll(function() {
      if ($(this).scrollTop() > 450) {
        $('.go-top').fadeIn(200);
      } else {
        $('.go-top').fadeOut(200);
      }
    });
    // Animate the scroll to top
    $('.go-top').click(function(event) {
      event.preventDefault();

      $('html, body').animate( { scrollTop: 0 } , 400);
    });
 });
</script>
</div>

    <script type="text/javascript" src="/themes/gerion/js/functions.20171116182144.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery/jquery.cookie.20171116182144.js"  ></script>
    <script type="text/javascript" src="/assets/js/jquery-onm/jquery.interstitial.20171116182144.js"  ></script>

    
    
                <script>
        function SMCallback(response){
          console.log("CLIENT´S CALLBACK FUNCTION>" + response);
        }
        function SMpassBack(){
           console.log("CLIENT´S PASSBACK FUNCTION");
        }
        (function() {
          var SMIntextSetUp = {
            c:'idcontenedorads',
            viewable_desktop:true,
            viewable_mobile:true,
            adPosition:2,
            d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
            m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileFerrol%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
            callback:'SMCallback',
            passback:'SMpassBack'

          };
          var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){ if(SMIntextSetUp[a]!="undefined"){ t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
        </script>
    

    <div id='cookies_overlay' style='display: none;'>                <div class='cookies-overlay'>                    <p>                        <button class='closeover' onclick='acceptCookies()' type='button'>&times;</button>                        Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. <a target="_blank" href="/estaticas/politica-de-cookies.html">Ver detalles &gt; </a>                    </p>                </div>            </div>            <script type='text/javascript'>                function getCookie(name) {                    var cookies = document.cookie.split(';');                    for (var i = 0; i < cookies.length; i++) {                        var cookie = cookies[i].replace(/^\s+/,'').replace(/\s+$/,'');                        if (cookie.indexOf(name) == 0) {                            return cookie.substring(name.length + 1, cookie.length);                        }                    }                }                function acceptCookies() {                    var date = new Date();                    date.setTime(date.getTime() + 365*24*60*60*1000);                    document.cookie = 'cookie_overlay_accepted=1; expires=' +                        date.toGMTString() + ' ;path=/';                    var overlay = document.getElementById('cookies_overlay');                    overlay.parentElement.removeChild(overlay);                }                (function() {                    if (getCookie('cookie_overlay_accepted') != 1) {                        document.getElementById('cookies_overlay').style.display = 'block';                    }                })();            </script>
    <script type="text/javascript" src="/assets/js/onm/jquery.onm-stats.20171116182144.js"  ></script><script type="text/javascript">
                jQuery.onmStats({ content_id: '208968' });;
            </script>
    

<!--Codigo robapaginas (INTRODUCIR DESPUES DE PRIMER PARRAFO EN NOTICIA)-->
<!-- /36855242/Diariodeferrol_pagepeel -->
<div id='div-gpt-ad-1477649651427-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-1'); });
</script>
</div>

<!-- /36855242/Diariodeferrol_videofloorad -->
<div id='div-gpt-ad-1477649651427-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477649651427-2'); });
</script>
</div>
 
</body>
</html>
